<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="profile" href="https://gmpg.org/xfn/11"><link type="text/css" media="all" href="https://pengusahamuslim.com/wp-content/cache/autoptimize/css/autoptimize_7551bb78de0434dac2c7ba4aa5012ee7.css" rel="stylesheet" /><title>Wahai Pengusaha Muslim, Jangan Sampai Hartamu Melalaikanmu &#8211; PengusahaMuslim.com</title><meta property="og:type" content="article" /><meta property="og:title" content="Wahai Pengusaha Muslim, Jangan Sampai Hartamu Melalaikanmu" /><meta property="og:description" content="Wahai Pengusaha Muslim, Jangan Sampai Hartamu Melalaikanmu  Bagi seorang manusia, pada umumnya harta adalah tujuan utama hidup dan kehidupan mereka. Sejak bangun tidur hingga tidur kembali, banyak di antara manusia yang menjadikan pokok pikirannya adalah harta" /><meta property="og:image" content="https://pengusahamuslim.com/wp-content/uploads/2019/01/Wahai-Pengusaha-Muslim-Jangan-Sampai-Hartamu-Melalaikanmu.png" /><meta property="og:url" content="https://pengusahamuslim.com/6687-wahai-pengusaha-muslim-jangan-sampai-hartamu-melalaikanmu.html" /><meta property="og:site_name" content="PengusahaMuslim.com" /><meta property="article:published_time" content="2019-01-14T14:04:42+00:00" /><meta property="article:modified_time" content="2019-01-14T14:04:42+00:00" /><meta property="og:updated_time" content="2019-01-14T14:04:42+00:00" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Wahai Pengusaha Muslim, Jangan Sampai Hartamu Melalaikanmu"><meta name="twitter:description" content="Wahai Pengusaha Muslim, Jangan Sampai Hartamu Melalaikanmu  Bagi seorang manusia, pada umumnya harta adalah tujuan utama hidup dan kehidupan mereka. Sejak bangun tidur hingga tidur kembali, banyak di antara manusia yang menjadikan pokok pikirannya adalah harta"><meta name="twitter:image" content="https://pengusahamuslim.com/wp-content/uploads/2019/01/Wahai-Pengusaha-Muslim-Jangan-Sampai-Hartamu-Melalaikanmu.png"><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="PengusahaMuslim.com &raquo; Feed" href="https://pengusahamuslim.com/feed" /><link rel="alternate" type="application/rss+xml" title="PengusahaMuslim.com &raquo; Comments Feed" href="https://pengusahamuslim.com/comments/feed" /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack-email-subscribe-css' href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/pengusahamuslim.com\/6687-wahai-pengusaha-muslim-jangan-sampai-hartamu-melalaikanmu.html","title":"Wahai+Pengusaha+Muslim%2C+Jangan+Sampai+Hartamu+Melalaikanmu","image":"https:\/\/pengusahamuslim.com\/wp-content\/uploads\/2019\/01\/Wahai-Pengusaha-Muslim-Jangan-Sampai-Hartamu-Melalaikanmu.png","desc":"Wahai Pengusaha Muslim, Jangan Sampai Hartamu Melalaikanmu\r\nBagi seorang manusia, pada umumnya harta adalah tujuan utama hidup dan kehidupan mereka. Sejak bangun tidur hingga tidur kembali, banyak di antara manusia yang menjadikan pokok pikirannya adalah harta \u2026","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"f5aee453d4","postid":"6687","servertime":"1547449576","ajaxurl":"https:\/\/pengusahamuslim.com\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://pengusahamuslim.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pengusahamuslim.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pengusahamuslim.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Contoh KPI Perusahaan &#038; Peranan bagi Bisnis Anda' href='https://pengusahamuslim.com/6677-contoh-kpi-perusahaan-peranan-bagi-bisnis-anda.html' /><meta name="generator" content="WordPress 5.0.3" /><link rel="canonical" href="https://pengusahamuslim.com/6687-wahai-pengusaha-muslim-jangan-sampai-hartamu-melalaikanmu.html" /><link rel='shortlink' href='https://wp.me/paqLJh-1JR' /><link rel="alternate" type="application/json+oembed" href="https://pengusahamuslim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpengusahamuslim.com%2F6687-wahai-pengusaha-muslim-jangan-sampai-hartamu-melalaikanmu.html" /><link rel="alternate" type="text/xml+oembed" href="https://pengusahamuslim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpengusahamuslim.com%2F6687-wahai-pengusaha-muslim-jangan-sampai-hartamu-melalaikanmu.html&#038;format=xml" /> <script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://pengusahamuslim.com/wp-content/plugins/copy-link",nonce:"33bde016dc",ip:"172.68.59.137",save:0,save_content:0};</script> <link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><meta name="viewport" content="width=device-width, initial-scale=1"> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '274967646183145');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=274967646183145&ev=PageView&noscript=1"
/></noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '257791464558234');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=257791464558234&ev=PageView&noscript=1"
/></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-254411-3', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-6687 single-format-standard post-image-above-header post-image-aligned-center sticky-menu-no-transition sticky-enabled both-sticky-menu mobile-header right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0 nav-search-enabled nav-aligned-right header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope> <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a><header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header grid-container grid-parent"><div class="site-branding"><p class="main-title" itemprop="headline"> <a href="https://pengusahamuslim.com/" rel="home"> PengusahaMuslim.com </a></p><p class="site-description" itemprop="description"> Komunitas Pengusaha Muslim Indonesia</p></div></div></header><nav id="mobile-header" class="main-navigation mobile-header-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container grid-parent"><form method="get" class="search-form navigation-search" action="https://pengusahamuslim.com/"> <input type="search" class="search-field" value="" name="s" title="Search" /></form><div class="mobile-bar-items"> <span class="search-item" title="Search"> <a href="#"> <span class="screen-reader-text">Search</span> </a> </span></div> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false"> <span class="mobile-menu">Menu</span> </button><div id="mobile-menu" class="main-nav"><ul id="menu-menu-atas" class=" menu sf-menu"><li id="menu-item-4670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4670"><a href="https://pengusahamuslim.com/ad">Pasang Iklan</a></li><li id="menu-item-4681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4681"><a href="http://bursamuslim.com">BursaMuslim.com</a></li><li id="menu-item-4672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4672"><a href="http://kpmi.or.id">KPMI.or.id</a></li><li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div></div></nav><nav id="site-navigation" class="auto-hide-sticky main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container grid-parent"><form method="get" class="search-form navigation-search" action="https://pengusahamuslim.com/"> <input type="search" class="search-field" value="" name="s" title="Search" /></form><div class="mobile-bar-items"> <span class="search-item" title="Search"> <a href="#"> <span class="screen-reader-text">Search</span> </a> </span></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="mobile-menu">Menu</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-menu-atas-1" class=" menu sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4670"><a href="https://pengusahamuslim.com/ad">Pasang Iklan</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4681"><a href="http://bursamuslim.com">BursaMuslim.com</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4672"><a href="http://kpmi.or.id">KPMI.or.id</a></li><li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div></div></nav><div id="page" class="hfeed site grid-container container grid-parent"><div id="content" class="site-content"><div id="primary" class="content-area grid-parent mobile-grid-100 grid-70 tablet-grid-70"><main id="main" class="site-main"><article id="post-6687" class="post-6687 post type-post status-publish format-standard has-post-thumbnail hentry category-nasehat tag-fikih-harta tag-hartamu tag-kpmi tag-macam-macam-harta tag-pegusaha-muslim" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><div class="featured-image  page-header-image-single "> <img width="800" height="500" src="https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/01/Wahai-Pengusaha-Muslim-Jangan-Sampai-Hartamu-Melalaikanmu.png?fit=800%2C500&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="Wahai Pengusaha Muslim, Jangan Sampai Hartamu Melalaikanmu" itemprop="image" data-lazy-srcset="https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/01/Wahai-Pengusaha-Muslim-Jangan-Sampai-Hartamu-Melalaikanmu.png?w=800&amp;ssl=1 800w, https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/01/Wahai-Pengusaha-Muslim-Jangan-Sampai-Hartamu-Melalaikanmu.png?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/01/Wahai-Pengusaha-Muslim-Jangan-Sampai-Hartamu-Melalaikanmu.png?resize=768%2C480&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/01/Wahai-Pengusaha-Muslim-Jangan-Sampai-Hartamu-Melalaikanmu.png?fit=800%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><header class="entry-header"><h1 class="entry-title" itemprop="headline">Wahai Pengusaha Muslim, Jangan Sampai Hartamu Melalaikanmu</h1><div class="entry-meta"></div></header><div class="entry-content" itemprop="text"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpengusahamuslim.com%2F6687-wahai-pengusaha-muslim-jangan-sampai-hartamu-melalaikanmu.html" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Wahai%20Pengusaha%20Muslim%2C%20Jangan%20Sampai%20Hartamu%20Melalaikanmu&url=https://pengusahamuslim.com/6687-wahai-pengusaha-muslim-jangan-sampai-hartamu-melalaikanmu.html" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div></aside><h2><strong>Wahai Pengusaha Muslim, Jangan Sampai Hartamu Melalaikanmu</strong></h2><p>Bagi seorang manusia, pada umumnya harta adalah tujuan utama hidup dan kehidupan mereka. Sejak bangun tidur hingga tidur kembali, banyak di antara manusia yang menjadikan pokok pikirannya adalah harta semata. Tentang bagaimana cara mendapatkan harta, tentang bagaimana cara menjaga harta yang sudah dipunya, tentang bagaimana cara mengembangkan harta yang sudah ada di tangan. Dan demikian seterusnya dari berbagai cabang pikiran tentang harta. Sehingga seluruh gerak-gerik kehidupan mereka hanya berpusat untuk harta dan harta.</p><p>Tidak terkecuali kita yang mengaku sebagai pengusaha muslim, seringkali kita pun terbawa arus pemikiran seperti itu. Bahkan walaupun kita tahu bahwa hidup kita hanya sementara dan tidak akan membawa harta, tetap saja hati kita seringkali berpusat pada salah satu perhiasan dunia tersebut. Laa haula wa laa quwwata illaa billaah, …</p><p>Wahai saudaraku sesama pengusaha muslim, … Mungkin sudah waktunya kita sebagai pengusaha muslim kembali memikirkan kembali apa tujuan hidup kita?</p><p>Apakah benar murni untuk menjalankan tugas sebagai sebagai hamba Allah? Ataukah sudah berubah menjadi hamba harta dan perhiasan dunia? Apakah harta yang kita dapat bisa menjadi perantara kita mendapat syurga, atau sudah berubah menjadi tujuan utama hidup dan kehidupan kita? Apakah harta menjadi budak kita, ataukah kita yang menjadi budak dunia?</p><p>Mari kita berintrospeksi. Lihatlah diri kita. Apakah ibadah kita menjadi terhalang karena kesibuka mencari harta dunia? Apakah <u><a href="https://islamdownload.net/127409-download-mutun-thalibil-ilmi.html" target="_blank" rel="noopener">waktu untuk menuntut ilmu</a></u> menjadi terhapus dan tergantikan dengan segala macam kegiatan mencari penghidupan? Dan seterusnya, … Tanyakanlah ke diri kita masingmasing.</p><p>Dan jika jawabannya adalah “iya”, demikian, maka renungkanlah peringatan Allah dalam al-Qur’an:</p><p>Hai orang-orang beriman, janganlah hartamu dan anak-anakmu melalaikan kamu dari mengingat Allah. Barangsiapa yang berbuat demikian maka mereka itulah orang-orang yang merugi. [<u><a href="https://tafsirweb.com/10931-surat-al-munafiqun-ayat-9.html" target="_blank" rel="noopener">QS al-Munafiqun ayat 9</a></u>]</p><p>Allah telah memperingatkan kita agar tidak lalai karena mengejar harta dunia. Yang sesungguhnya akan kita tinggalkan, tidak akan kita bawa satu sen pun bersama kita ke liang lahad. Maka sisihkan waktu kita untuk ibadah, jangan sampai menjadi hamba yang lalai dari mengingat Allah dikarenakan mencari harta. Lalu setelahnya, kita ikutilah petunjuk rabbani dalam ayat selanjutnya:</p><p>Dan belanjakanlah sebagian dari apa yang telah Kami berikan kepadamu sebelum datang kematian kepada salah seorang di antara kamu; lalu ia berkata: “Ya Rabb-ku, mengapa Engkau tidak menangguhkan (kematian)ku sampai waktu yang dekat, yang menyebabkan aku dapat bersedekah dan aku termasuk orang-orang yang saleh?” [QS al-Munafiqun ayat 10]</p><p>Setelah kita sisihkan waktu kita untuk beribadah, mengerjakan segala kewajiban dan menambahi dengan berbagai sunnah yang dianjurkan, sisihkan pula sebagian dari harta yang telah kita dapatkan sebagai bekal kembali. Jangan sampai kita pelit, kikir, bakhil, untuk membelanjakan sebagian dari nikmat yang telah Allah berikan kepada kita. Jangan sampai kita menjadi seperti orang yang disebutkan di dalam ayat di atas tersebut, yakni menjadi orang yang menyesal saat ajal datang, dikarenakan jarangnya dia bersedekah selama hidupnya di dunia, dan menyesal karena jarangnya dia berbuat kebaikan, padahal kesempatan tersebut telah dia dapatkan semasa hidupnya.</p><p>Karena ingat saudaraku, waktu kita terbatas, … maka jangan sampai kita menyesal saat waktu kita telah habis, jangan sampai di akhirat kita menangis dengan keras, &#8230;</p><p>Dan Allah sekali-kali tidak akan menangguhkan (kematian) seseorang apabila telah datang waktu kematiannya. Dan Allah Maha Mengenal apa yang kamu kerjakan. [QS al-Munafiqun ayat 11]</p><p>Moga Allah selalu mudahkan dan berkahi perniagaan kita, serta seluruh kehidupan kita.</p><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div><footer class="entry-meta"> <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://pengusahamuslim.com/category/nasehat" rel="category tag">Nasehat</a></span><nav id="nav-below" class="post-navigation"> <span class="screen-reader-text">Post navigation</span><div class="nav-previous"><span class="prev" title="Previous"><a href="https://pengusahamuslim.com/6677-contoh-kpi-perusahaan-peranan-bagi-bisnis-anda.html" rel="prev">Contoh KPI Perusahaan &#038; Peranan bagi Bisnis Anda</a></span></div></nav></footer></div></article></main></div><div id="right-sidebar" class="widget-area grid-30 tablet-grid-30 grid-parent sidebar" itemtype="https://schema.org/WPSidebar" itemscope><div class="inside-right-sidebar"><aside id="search-2" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://pengusahamuslim.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:"> </label> <input type="submit" class="search-submit" value="Search"></form></aside><aside id="text-17" class="widget inner-padding widget_text"><div class="textwidget"><p><a href="https://zahiraccounting.com/id/produk/zahir-small-business-accounting" target="_blank" rel="noopener"><img class="size-full wp-image-6588 aligncenter jetpack-lazy-image" src="https://i1.wp.com/pengusahamuslim.com/wp-content/uploads/2018/11/zahir-accounting-min.png?resize=300%2C300&#038;ssl=1" alt="zahir pos x aplikasi kasir" width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/pengusahamuslim.com/wp-content/uploads/2018/11/zahir-accounting-min.png?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-6588 aligncenter" src="data:image/svg+xml,%3Csvg xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 1 1\'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/pengusahamuslim.com/wp-content/uploads/2018/11/zahir-accounting-min.png?resize=300%2C300&#038;ssl=1" alt="zahir pos x aplikasi kasir" width="300" height="300" data-recalc-dims="1" /><noscript><img class="size-full wp-image-6588 aligncenter" src="https://i1.wp.com/pengusahamuslim.com/wp-content/uploads/2018/11/zahir-accounting-min.png?resize=300%2C300&#038;ssl=1" alt="zahir pos x aplikasi kasir" width="300" height="300" data-recalc-dims="1" /></noscript></noscript></a></p></div></aside><aside id="text-16" class="widget inner-padding widget_text"><div class="textwidget"><p><a href="http://www.anekaobatherbal.com/" target="_blank" rel="noopener"><img class="aligncenter jetpack-lazy-image" title="grosir herbal murah" src="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2018/11/Grosir-Herbal-Murah.gif?w=770&#038;ssl=1" alt="grosir herbal murah" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2018/11/Grosir-Herbal-Murah.gif?w=770&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter" title="grosir herbal murah" src="data:image/svg+xml,%3Csvg xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 1 1\'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2018/11/Grosir-Herbal-Murah.gif?w=770&#038;ssl=1" alt="grosir herbal murah" data-recalc-dims="1" /><noscript><img class="aligncenter" title="grosir herbal murah" src="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2018/11/Grosir-Herbal-Murah.gif?w=770&#038;ssl=1" alt="grosir herbal murah" data-recalc-dims="1" /></noscript></noscript></a></p></div></aside><aside id="smyoutubesubscribe_widget-2" class="widget inner-padding SMYouTubesubscribe_Widget"><h2 class="widget-title">Subscribe di Yufid.TV</h2><div class="ytsubscribe_container default_theme"> <script src="https://apis.google.com/js/platform.js"></script> <div class="g-ytsubscribe" data-channelid="UCX-4mrOc5r691SzDhHtkOgw" data-layout="full" data-theme="default" data-count="default"></div></div></aside><aside id="text-19" class="widget inner-padding widget_text"><div class="textwidget"><p><a href="https://store.yufid.com/jual/kalender-2019-yufid-network/" target="_blank" rel="nofollow noopener"><img title="Kalender 2019 Yufid" src="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2018/12/kalender-2019-yufid.jpg?w=770&#038;ssl=1" alt="Kalender 2019 Yufid" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2018/12/kalender-2019-yufid.jpg?w=770&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img title="Kalender 2019 Yufid" src="data:image/svg+xml,%3Csvg xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 1 1\'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2018/12/kalender-2019-yufid.jpg?w=770&#038;ssl=1" alt="Kalender 2019 Yufid" data-recalc-dims="1" /><noscript><img title="Kalender 2019 Yufid" src="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2018/12/kalender-2019-yufid.jpg?w=770&#038;ssl=1" alt="Kalender 2019 Yufid" data-recalc-dims="1" /></noscript></noscript></a></p></div></aside><aside id="categories-3" class="widget inner-padding widget_categories"><h2 class="widget-title">Kategori</h2><form action="https://pengusahamuslim.com" method="get"><label class="screen-reader-text" for="cat">Kategori</label><select name='cat' id='cat' class='postform'><option value='-1'>Select Category</option><option class="level-0" value="58">Advetorial&nbsp;&nbsp;(9)</option><option class="level-0" value="74">Artikel&nbsp;&nbsp;(2,313)</option><option class="level-0" value="25">Bisnis Rumahan&nbsp;&nbsp;(55)</option><option class="level-0" value="53">E-Commerce&nbsp;&nbsp;(37)</option><option class="level-0" value="10">Entrepreneurship&nbsp;&nbsp;(251)</option><option class="level-0" value="27">Fikih Ibadah&nbsp;&nbsp;(91)</option><option class="level-0" value="212">Fikih Pengusaha Muslim&nbsp;&nbsp;(27)</option><option class="level-0" value="14">Hukum Perdagangan&nbsp;&nbsp;(240)</option><option class="level-0" value="55">Info KPMI&nbsp;&nbsp;(30)</option><option class="level-0" value="68">Kewirausahaan&nbsp;&nbsp;(10)</option><option class="level-0" value="51">Kisah Sukses&nbsp;&nbsp;(30)</option><option class="level-0" value="50">Kontemporer&nbsp;&nbsp;(264)</option><option class="level-0" value="39">Kuliner&nbsp;&nbsp;(7)</option><option class="level-0" value="11">Motivasi Diri&nbsp;&nbsp;(109)</option><option class="level-0" value="46">Muamalah&nbsp;&nbsp;(179)</option><option class="level-0" value="211">Nasehat&nbsp;&nbsp;(41)</option><option class="level-0" value="21">Pelayanan Pelanggan&nbsp;&nbsp;(58)</option><option class="level-0" value="71">Peluang Usaha&nbsp;&nbsp;(3)</option><option class="level-0" value="8">Pemasaran&nbsp;&nbsp;(162)</option><option class="level-0" value="30">Pembukuan dan Administrasi&nbsp;&nbsp;(81)</option><option class="level-0" value="34">Perdagangan&nbsp;&nbsp;(12)</option><option class="level-0" value="54">Personal Branding&nbsp;&nbsp;(20)</option><option class="level-0" value="41">Perternakan&nbsp;&nbsp;(4)</option><option class="level-0" value="9">Produksi&nbsp;&nbsp;(15)</option><option class="level-0" value="49">Research and Development&nbsp;&nbsp;(47)</option><option class="level-0" value="4">Rezeki&nbsp;&nbsp;(102)</option><option class="level-0" value="22">Sharing&nbsp;&nbsp;(52)</option><option class="level-0" value="69">Strategi Bisnis&nbsp;&nbsp;(9)</option><option class="level-0" value="18">Sumber Daya Manusia&nbsp;&nbsp;(96)</option><option class="level-0" value="31">Tanya Jawab Syariah&nbsp;&nbsp;(336)</option><option class="level-0" value="23">Tashfiyah&nbsp;&nbsp;(245)</option><option class="level-0" value="38">Teknologi Informasi&nbsp;&nbsp;(86)</option><option class="level-0" value="3">Umum&nbsp;&nbsp;(236)</option><option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(4)</option><option class="level-0" value="738">Video&nbsp;&nbsp;(2)</option><option class="level-0" value="550">Zakat&nbsp;&nbsp;(8)</option> </select></form> <script type='text/javascript'>(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();</script> </aside></div></div></div></div><div class="site-footer"><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container grid-parent"><div class="copyright-bar"> PengusahaMuslim.com - Komunitas Pengusaha Muslim Indonesia (KPMI)</div></div></footer></div><div style="display:none"></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/wpgroho.js'></script> <!--[if lte IE 11]> <script type='text/javascript' src='https://pengusahamuslim.com/wp-content/themes/generatepress/js/classList.min.js'></script> <![endif]--> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'154143363',post:'6687',tz:'7',srv:'pengusahamuslim.com'} ]);
	_stq.push([ 'clickTrackerInit', '154143363', '6687' ]);</script> <script>(function(w, d){
            var b = d.getElementsByTagName("body")[0];
            var s = d.createElement("script"); s.async = true;
            s.src = !("IntersectionObserver" in w) ? "https://pengusahamuslim.com/wp-content/plugins/rocket-lazy-load/assets/js/lazyload-8.17.min.js" : "https://pengusahamuslim.com/wp-content/plugins/rocket-lazy-load/assets/js/lazyload-10.19.min.js";
            w.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload-bg,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }
            }; // Your options here. See "recipes" for more information about async.
            b.appendChild(s);
        }(window, document));
        
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        lazyLoadInstance.update();
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script> <script>function lazyLoadThumb(e){var t='<img src="data:image/svg+xml,%3Csvg xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 1 1\'%3E%3C/svg%3E" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script type="text/javascript" defer src="https://pengusahamuslim.com/wp-content/cache/autoptimize/js/autoptimize_52e8ea928481cd77a1df26e5977a95ba.js"></script></body></html>