<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="profile" href="https://gmpg.org/xfn/11"><link type="text/css" media="all" href="https://pengusahamuslim.com/wp-content/cache/autoptimize/css/autoptimize_3eb7a0f432ef0fa415c8bff81c832039.css" rel="stylesheet" /><title>Urgent!! Dibutuhkan Donasi Dapur Umum Korban Banjir di Konawe Utara &#8211; PengusahaMuslim.com</title><meta property="og:type" content="article" /><meta property="og:title" content="Urgent!! Dibutuhkan Donasi Dapur Umum Korban Banjir di Konawe Utara" /><meta property="og:description" content="Markaz Bersama As-Sunnah membuka donasi untuk dapur umum bagi korban bencana Banjir Bandang yang menimpa saudara-saudara kita di Konawe, Sulawesi Tenggara.    Berdasarkan informasi BNBP anjir yang terjadi akibat luapan sungai Lalindu, Sungai Walasolo dan Sungai Wadamba" /><meta property="og:image" content="https://pengusahamuslim.com/wp-content/uploads/2019/03/peduli-konawe-utara.jpg" /><meta property="og:url" content="https://pengusahamuslim.com/6735-urgent-dibutuhkan-donasi-dapur-umum-korban-banjir-di-konawe-utara.html" /><meta property="og:site_name" content="PengusahaMuslim.com" /><meta property="article:published_time" content="2019-06-12T11:00:20+00:00" /><meta property="article:modified_time" content="2019-06-12T11:03:56+00:00" /><meta property="og:updated_time" content="2019-06-12T11:03:56+00:00" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Urgent!! Dibutuhkan Donasi Dapur Umum Korban Banjir di Konawe Utara"><meta name="twitter:description" content="Markaz Bersama As-Sunnah membuka donasi untuk dapur umum bagi korban bencana Banjir Bandang yang menimpa saudara-saudara kita di Konawe, Sulawesi Tenggara.    Berdasarkan informasi BNBP anjir yang terjadi akibat luapan sungai Lalindu, Sungai Walasolo dan Sungai Wadamba"><meta name="twitter:image" content="https://pengusahamuslim.com/wp-content/uploads/2019/03/peduli-konawe-utara.jpg"><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="PengusahaMuslim.com &raquo; Feed" href="https://pengusahamuslim.com/feed" /><link rel="alternate" type="application/rss+xml" title="PengusahaMuslim.com &raquo; Comments Feed" href="https://pengusahamuslim.com/comments/feed" /> <script type='text/javascript' src='https://pengusahamuslim.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/pengusahamuslim.com\/6735-urgent-dibutuhkan-donasi-dapur-umum-korban-banjir-di-konawe-utara.html","title":"Urgent%21%21+Dibutuhkan+Donasi+Dapur+Umum+Korban+Banjir+di+Konawe+Utara","image":"https:\/\/pengusahamuslim.com\/wp-content\/uploads\/2019\/03\/peduli-konawe-utara.jpg","desc":"Markaz Bersama As-Sunnah membuka donasi untuk dapur umum bagi korban bencana Banjir Bandang yang menimpa saudara-saudara kita di Konawe, Sulawesi Tenggara.\r\n\r\nBerdasarkan informasi BNBP anjir yang terjadi akibat luapan sungai Lalindu, Sungai Walasolo dan Sungai Wadamba \u2026","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"8977c74c2b","postid":"6735","servertime":"1560865544","ajaxurl":"https:\/\/pengusahamuslim.com\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://pengusahamuslim.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pengusahamuslim.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pengusahamuslim.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Yufid Network Mengucapkan Taqabbalallahu Minna Wa Minkum &#8211; Selamat Idul Fitri 1440 H' href='https://pengusahamuslim.com/6777-yufid-network-mengucapkan-taqabballahu-minna-wa-minkum-selamat-idul-fitri-1440-h.html' /><meta name="generator" content="WordPress 5.2.1" /><link rel="canonical" href="https://pengusahamuslim.com/6735-urgent-dibutuhkan-donasi-dapur-umum-korban-banjir-di-konawe-utara.html" /><link rel='shortlink' href='https://wp.me/paqLJh-1KD' /><link rel="alternate" type="application/json+oembed" href="https://pengusahamuslim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpengusahamuslim.com%2F6735-urgent-dibutuhkan-donasi-dapur-umum-korban-banjir-di-konawe-utara.html" /><link rel="alternate" type="text/xml+oembed" href="https://pengusahamuslim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpengusahamuslim.com%2F6735-urgent-dibutuhkan-donasi-dapur-umum-korban-banjir-di-konawe-utara.html&#038;format=xml" /> <script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://pengusahamuslim.com/wp-content/plugins/copy-link",nonce:"e6e6ce9fea",ip:"172.69.62.81",save:0,save_content:0};</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><meta name="viewport" content="width=device-width, initial-scale=1"> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '274967646183145');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=274967646183145&ev=PageView&noscript=1"
/></noscript>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '257791464558234');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=257791464558234&ev=PageView&noscript=1"
/></noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-254411-3', 'auto');
  ga('send', 'pageview');</script>  <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body class="post-template-default single single-post postid-6735 single-format-standard wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-no-transition sticky-enabled both-sticky-menu mobile-header right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0 nav-search-enabled nav-aligned-right header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope> <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a><header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header grid-container grid-parent"><div class="header-widget"><aside id="text-23" class="widget inner-padding widget_text"><div class="textwidget"><p><a href="https://zahiraccounting.com/id/?utm_source=yufid&amp;utm_medium=banner_pengusaha_muslim&amp;utm_campaign=ramadhan" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-6588 aligncenter jetpack-lazy-image" src="https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/05/zahir-software-akuntansi-terbaik-diskon-ramadhan.png?w=770&#038;ssl=1" alt="zahir aplikasi akuntansi terbaik diskon ramadhan 2019" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/05/zahir-software-akuntansi-terbaik-diskon-ramadhan.png?w=770&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-6588 aligncenter" src="https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/05/zahir-software-akuntansi-terbaik-diskon-ramadhan.png?w=770&#038;ssl=1" alt="zahir aplikasi akuntansi terbaik diskon ramadhan 2019" data-recalc-dims="1" /></noscript></a></p></div></aside></div><div class="site-branding"><p class="main-title" itemprop="headline"> <a href="https://pengusahamuslim.com/" rel="home"> PengusahaMuslim.com </a></p><p class="site-description" itemprop="description"> Komunitas Pengusaha Muslim Indonesia</p></div></div></header><nav id="mobile-header" class="main-navigation mobile-header-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container grid-parent"><form method="get" class="search-form navigation-search" action="https://pengusahamuslim.com/"> <input type="search" class="search-field" value="" name="s" title="Search" /></form><div class="mobile-bar-items"> <span class="search-item" title="Search"> <a href="#"> <span class="screen-reader-text">Search</span> </a> </span></div> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false"> <span class="mobile-menu">Menu</span> </button><div id="mobile-menu" class="main-nav"><ul id="menu-menu-atas" class=" menu sf-menu"><li id="menu-item-4670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4670"><a href="https://pengusahamuslim.com/ad">Pasang Iklan</a></li><li id="menu-item-4681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4681"><a href="http://bursamuslim.com">BursaMuslim.com</a></li><li id="menu-item-4672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4672"><a href="http://kpmi.or.id">KPMI.or.id</a></li><li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div></div></nav><nav id="site-navigation" class="auto-hide-sticky main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container grid-parent"><form method="get" class="search-form navigation-search" action="https://pengusahamuslim.com/"> <input type="search" class="search-field" value="" name="s" title="Search" /></form><div class="mobile-bar-items"> <span class="search-item" title="Search"> <a href="#"> <span class="screen-reader-text">Search</span> </a> </span></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="mobile-menu">Menu</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-menu-atas-1" class=" menu sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4670"><a href="https://pengusahamuslim.com/ad">Pasang Iklan</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4681"><a href="http://bursamuslim.com">BursaMuslim.com</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4672"><a href="http://kpmi.or.id">KPMI.or.id</a></li><li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div></div></nav><div id="page" class="hfeed site grid-container container grid-parent"><div id="content" class="site-content"><div id="primary" class="content-area grid-parent mobile-grid-100 grid-70 tablet-grid-70"><main id="main" class="site-main"><article id="post-6735" class="post-6735 post type-post status-publish format-standard has-post-thumbnail hentry category-seminar-dan-ceramah-kpmi tag-banjir-papua tag-banjir-sentani" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><div class="featured-image  page-header-image-single "> <img width="1080" height="1080" src="https://i1.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/peduli-konawe-utara.jpg?fit=1080%2C1080&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" itemprop="image" data-lazy-srcset="https://i1.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/peduli-konawe-utara.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/peduli-konawe-utara.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/peduli-konawe-utara.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/peduli-konawe-utara.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/peduli-konawe-utara.jpg?resize=1024%2C1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i1.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/peduli-konawe-utara.jpg?fit=1080%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><header class="entry-header"><h1 class="entry-title" itemprop="headline">Urgent!! Dibutuhkan Donasi Dapur Umum Korban Banjir di Konawe Utara</h1><div class="entry-meta"></div></header><div class="entry-content" itemprop="text"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpengusahamuslim.com%2F6735-urgent-dibutuhkan-donasi-dapur-umum-korban-banjir-di-konawe-utara.html" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Urgent%21%21%20Dibutuhkan%20Donasi%20Dapur%20Umum%20Korban%20Banjir%20di%20Konawe%20Utara&url=https://pengusahamuslim.com/6735-urgent-dibutuhkan-donasi-dapur-umum-korban-banjir-di-konawe-utara.html" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div></aside><p><a href="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/banjir-konawe-utara.jpeg?ssl=1"><img class="aligncenter size-full wp-image-6784 jetpack-lazy-image" src="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/banjir-konawe-utara.jpeg?resize=770%2C631&#038;ssl=1" alt width="770" height="631" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/banjir-konawe-utara.jpeg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/banjir-konawe-utara.jpeg?resize=300%2C246&amp;ssl=1 300w, https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/banjir-konawe-utara.jpeg?resize=768%2C629&amp;ssl=1 768w, https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/banjir-konawe-utara.jpeg?resize=1024%2C839&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-lazy-src="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/banjir-konawe-utara.jpeg?resize=770%2C631&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-6784" src="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/banjir-konawe-utara.jpeg?resize=770%2C631&#038;ssl=1" alt="" width="770" height="631" srcset="https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/banjir-konawe-utara.jpeg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/banjir-konawe-utara.jpeg?resize=300%2C246&amp;ssl=1 300w, https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/banjir-konawe-utara.jpeg?resize=768%2C629&amp;ssl=1 768w, https://i2.wp.com/pengusahamuslim.com/wp-content/uploads/2019/03/banjir-konawe-utara.jpeg?resize=1024%2C839&amp;ssl=1 1024w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></noscript></a></p><p>Markaz Bersama As-Sunnah membuka donasi untuk dapur umum bagi korban bencana Banjir Bandang yang menimpa saudara-saudara kita di Konawe, Sulawesi Tenggara.</p><p>Berdasarkan informasi BNBP anjir yang terjadi akibat luapan sungai Lalindu, Sungai Walasolo dan Sungai Wadamba ini menimpa sebanyak 38 desa, 3 kelurahan dan 6 kecamatan.</p><p>Allah <em>Subhanahu wa Ta’ala</em> berfirman:</p><p class="arab">…. وَبَشِّرِ ٱلصَّٰبِرِينَ</p><p>Dan sampaikanlah kabar gembira kepada orang-orang yang sabar..</p><p class="arab">ٱلَّذِينَ إِذَآ أَصَٰبَتۡهُم مُّصِيبَةٞ قَالُوٓاْ إِنَّا لِلَّهِ وَإِنَّآ إِلَيۡهِ رَٰجِعُونَ</p><p><em>(yaitu) orang-orang yang apabila ditimpa musibah, mereka berkata “Inna lillahi wa inna ilaihi raji‘un” (sesungguhnya kami milik Allah dan kepada-Nyalah kami kembali)</em> (QS: Al-Baqarah 155 – 156)</p><p><strong>Donasi bisa disalurkan melalui rekening:</strong></p><p>Rekening Posko Bersama As Sunnah via Tim HSI AbdullahRoy Berbagi</p><p><strong>BSM (Bank Syariah Mandiri)</strong><br /> <strong>kode bank : 451</strong><br /> <strong>No. Rek : *712 7695 177*</strong><br /> <strong>an. HSI ABDULLAHROY BERBAGI</strong><br /> <strong>Cabang : Cakung, Jakarta Timur</strong></p><p><strong><em>Mohon tambahkan kode unik *074* diakhir nominal untuk membedakan dengan transaksi lain.</em></strong></p><p>Contoh : Rp *1.000.074*</p><p>Konfirmasi Donasi:  wa.me/6289674169966 (Dona Setia Hadi)</p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div><footer class="entry-meta"> <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://pengusahamuslim.com/category/seminar-dan-ceramah-kpmi" rel="category tag">Info KPMI</a></span><nav id="nav-below" class="post-navigation"> <span class="screen-reader-text">Post navigation</span><div class="nav-previous"><span class="prev" title="Previous"><a href="https://pengusahamuslim.com/6777-yufid-network-mengucapkan-taqabballahu-minna-wa-minkum-selamat-idul-fitri-1440-h.html" rel="prev">Yufid Network Mengucapkan Taqabbalallahu Minna Wa Minkum &#8211; Selamat Idul Fitri 1440 H</a></span></div></nav></footer></div></article></main></div><div id="right-sidebar" class="widget-area grid-30 tablet-grid-30 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope><div class="inside-right-sidebar"><aside id="search-2" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://pengusahamuslim.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:"> </label> <input type="submit" class="search-submit" value="Search"></form></aside><aside id="text-17" class="widget inner-padding widget_text"><div class="textwidget"><p><a href="https://zahiraccounting.com/id/?utm_source=yufid&#038;utm_medium=banner_pengusaha_muslim&#038;utm_campaign=ramadhan" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-6588 aligncenter jetpack-lazy-image" src="https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/05/zahir-aplikasi-akuntasi-diskon-ramadhan.png?w=770&#038;ssl=1" alt="zahir aplikasi akuntansi terbaik diskon ramadhan 2019" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/05/zahir-aplikasi-akuntasi-diskon-ramadhan.png?w=770&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-6588 aligncenter" src="https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/05/zahir-aplikasi-akuntasi-diskon-ramadhan.png?w=770&#038;ssl=1" alt="zahir aplikasi akuntansi terbaik diskon ramadhan 2019" data-recalc-dims="1" /></noscript></a></p></div></aside><aside id="smyoutubesubscribe_widget-2" class="widget inner-padding SMYouTubesubscribe_Widget"><h2 class="widget-title">Subscribe di Yufid.TV</h2><div class="ytsubscribe_container default_theme"> <script src="https://apis.google.com/js/platform.js"></script> <div class="g-ytsubscribe" data-channelid="UCX-4mrOc5r691SzDhHtkOgw" data-layout="full" data-theme="default" data-count="default"></div></div></aside><aside id="text-19" class="widget inner-padding widget_text"><div class="textwidget"><p><a href="https://pengusahamuslim.com/6735-urgent-dibutuhkan-donasi-dapur-umum-korban-banjir-di-konawe-utara.html" target="_blank" rel="nofollow noopener noreferrer"><img title="donasi korban banjir konawe utara" src="https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/06/peduli-banjir-konawe-utara.png?w=770&#038;ssl=1" alt="donasi korban banjir konawe utara" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/06/peduli-banjir-konawe-utara.png?w=770&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img title="donasi korban banjir konawe utara" src="https://i0.wp.com/pengusahamuslim.com/wp-content/uploads/2019/06/peduli-banjir-konawe-utara.png?w=770&#038;ssl=1" alt="donasi korban banjir konawe utara" data-recalc-dims="1" /></noscript></a></p></div></aside><aside id="categories-3" class="widget inner-padding widget_categories"><h2 class="widget-title">Kategori</h2><form action="https://pengusahamuslim.com" method="get"><label class="screen-reader-text" for="cat">Kategori</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="58">Advetorial&nbsp;&nbsp;(9)</option><option class="level-0" value="74">Artikel&nbsp;&nbsp;(2,313)</option><option class="level-0" value="25">Bisnis Rumahan&nbsp;&nbsp;(55)</option><option class="level-0" value="53">E-Commerce&nbsp;&nbsp;(38)</option><option class="level-0" value="10">Entrepreneurship&nbsp;&nbsp;(252)</option><option class="level-0" value="27">Fikih Ibadah&nbsp;&nbsp;(91)</option><option class="level-0" value="212">Fikih Pengusaha Muslim&nbsp;&nbsp;(27)</option><option class="level-0" value="14">Hukum Perdagangan&nbsp;&nbsp;(241)</option><option class="level-0" value="55">Info KPMI&nbsp;&nbsp;(32)</option><option class="level-0" value="68">Kewirausahaan&nbsp;&nbsp;(10)</option><option class="level-0" value="51">Kisah Sukses&nbsp;&nbsp;(30)</option><option class="level-0" value="50">Kontemporer&nbsp;&nbsp;(264)</option><option class="level-0" value="39">Kuliner&nbsp;&nbsp;(7)</option><option class="level-0" value="11">Motivasi Diri&nbsp;&nbsp;(109)</option><option class="level-0" value="46">Muamalah&nbsp;&nbsp;(179)</option><option class="level-0" value="211">Nasehat&nbsp;&nbsp;(42)</option><option class="level-0" value="21">Pelayanan Pelanggan&nbsp;&nbsp;(58)</option><option class="level-0" value="71">Peluang Usaha&nbsp;&nbsp;(3)</option><option class="level-0" value="8">Pemasaran&nbsp;&nbsp;(162)</option><option class="level-0" value="30">Pembukuan dan Administrasi&nbsp;&nbsp;(84)</option><option class="level-0" value="34">Perdagangan&nbsp;&nbsp;(12)</option><option class="level-0" value="54">Personal Branding&nbsp;&nbsp;(20)</option><option class="level-0" value="41">Perternakan&nbsp;&nbsp;(4)</option><option class="level-0" value="9">Produksi&nbsp;&nbsp;(15)</option><option class="level-0" value="49">Research and Development&nbsp;&nbsp;(48)</option><option class="level-0" value="4">Rezeki&nbsp;&nbsp;(102)</option><option class="level-0" value="22">Sharing&nbsp;&nbsp;(53)</option><option class="level-0" value="69">Strategi Bisnis&nbsp;&nbsp;(11)</option><option class="level-0" value="18">Sumber Daya Manusia&nbsp;&nbsp;(98)</option><option class="level-0" value="31">Tanya Jawab Syariah&nbsp;&nbsp;(336)</option><option class="level-0" value="23">Tashfiyah&nbsp;&nbsp;(245)</option><option class="level-0" value="38">Teknologi Informasi&nbsp;&nbsp;(86)</option><option class="level-0" value="3">Umum&nbsp;&nbsp;(236)</option><option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(4)</option><option class="level-0" value="738">Video&nbsp;&nbsp;(2)</option><option class="level-0" value="550">Zakat&nbsp;&nbsp;(8)</option> </select></form> <script type='text/javascript'>(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();</script> </aside></div></div></div></div><div class="site-footer"><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container grid-parent"><div class="copyright-bar"> PengusahaMuslim.com - Komunitas Pengusaha Muslim Indonesia (KPMI)</div></div></footer></div><div style="display:none"></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <!--[if lte IE 11]> <script type='text/javascript' src='https://pengusahamuslim.com/wp-content/themes/generatepress/js/classList.min.js'></script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'154143363',post:'6735',tz:'7',srv:'pengusahamuslim.com'} ]);
	_stq.push([ 'clickTrackerInit', '154143363', '6735' ]);</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script type="text/javascript" defer src="https://pengusahamuslim.com/wp-content/cache/autoptimize/js/autoptimize_f8161e2ff0024b4526c4d978db9956d1.js"></script></body></html><!-- WP Fastest Cache file was created in 0.13253402709961 seconds, on 18-06-19 20:45:44 --><!-- via php -->