<!DOCTYPE html>



<html lang="en-US"> 
<head>
<meta name="google-site-verification" content="BDdX79ullwUkrTUylAHppgFiYHO06tF4BwN8coVatYg"/>

<meta charset="UTF-8"/>
<title>Pengusaha Muslim &#8211; Jalan Menuju  Qana’ah</title>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">




<link rel="shortcut icon" href="https://pengusahamuslim.com/wp-content/uploads/2015/06/favicon.ico">
<meta property="og:image" content="https://pengusahamuslim.com/wp-content/uploads/2017/08/Jalan-Menuju-Qana’ah-150x150.png"/><script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Jalan Menuju  Qana’ah';
</script>
<link rel="dns-prefetch" href="//a.optnmstr.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Pengusaha Muslim &raquo; Feed" href="http://pengusahamuslim.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Pengusaha Muslim &raquo; Comments Feed" href="http://pengusahamuslim.com/comments/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pengusahamuslim.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="contact-form-7-css" href="https://pengusahamuslim.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="base-css" href="https://pengusahamuslim.com/wp-content/themes/themerush/css/base.css?ver=1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="grid-css" href="https://pengusahamuslim.com/wp-content/themes/themerush/css/amazium.css?ver=1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="shortcode-css" href="https://pengusahamuslim.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="flexslider-css" href="https://pengusahamuslim.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="style-css" href="https://pengusahamuslim.com/wp-content/themes/themerush/style.css?ver=1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="layout-css" href="https://pengusahamuslim.com/wp-content/themes/themerush/css/layout.css?ver=1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="awesome-font-css" href="https://pengusahamuslim.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="mediaelement-css-css" href="https://pengusahamuslim.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="custom-style-css" href="http://pengusahamuslim.com/wp-content/themes/themerush/css/custom.php?ver=1.8" type="text/css" media="all"/>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" data-cfasync="false" id="omapi-script" async="async" src="//a.optnmstr.com/app/js/api.min.js?ver=1.2.1"></script>
<link rel="https://api.w.org/" href="http://pengusahamuslim.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pengusahamuslim.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pengusahamuslim.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel="canonical" href="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html"/>
<link rel="shortlink" href="http://pengusahamuslim.com/?p=5984"/>
<link rel="alternate" type="application/json+oembed" href="http://pengusahamuslim.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpengusahamuslim.com%2F5984-jalan-menuju-qanaah.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://pengusahamuslim.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpengusahamuslim.com%2F5984-jalan-menuju-qanaah.html&#038;format=xml"/>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://pengusahamuslim.com/wp-content/plugins/copy-link",nonce:"6c4f8f9168",ip:"162.158.63.64",save:0,save_content:0};</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '274967646183145');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=274967646183145&ev=PageView&noscript=1"
/></noscript>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '257791464558234');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=257791464558234&ev=PageView&noscript=1"
/></noscript>

<style>
.term-link-st2 { color:#fff }
.term-link-st2:hover { color:#fff; text-decoration:underline}	
</style>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '239986503022159');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=239986503022159&ev=PageView&noscript=1"
/></noscript>

</head>
<body class="post-template-default single single-post postid-5984 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="container-wrap full-wrapper three-columns-layout">



<header class="header-wraper">
<div class="header-top">
<div class="row">
<div class="grid_6 header-top-left"><p class="date"><span>Latest update</span> August 14th, 2017 2:22 PM</p></div>
<div class="grid_6 header-top-right">
<div class="mainmenu">
<ul id="menu-top" class="sf-top-menu"><li id="menu-item-4669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4669"><a href="http://pengusahamuslim.com/contact">Hubungi Kami</a></li>
<li id="menu-item-4670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4670"><a href="http://pengusahamuslim.com/ad">Pasang Iklan</a></li>
<li id="menu-item-4681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4681"><a href="http://bursamuslim.com">BursaMuslim</a></li>
<li id="menu-item-4672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4672"><a href="http://kpmi.or.id">KPMI</a></li>
<li id="menu-item-4673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4673"><a href="http://job.pengusahamuslim.com">Lowongan Kerja</a></li>
</ul> </div>
</div>
</div>
</div>

<div class="header-main">
<div class="row">
<div class="grid_2">

 <h1>
<a href="http://pengusahamuslim.com" alt="Komunitas Pengusaha Muslim Indonesia (Info Bisnis, Peluang Usaha, Keuangan, FIkih Islam, Ekonomi Islam, Bank Syariah, Riba, Koperasi)">
<img src="https://pengusahamuslim.com/wp-content/uploads/2015/06/logo-pengusahamuslim.png" alt="Komunitas Pengusaha Muslim Indonesia (Info Bisnis, Peluang Usaha, Keuangan, FIkih Islam, Ekonomi Islam, Bank Syariah, Riba, Koperasi)"/>
</a>
</h1>

</div>
<div class="grid_10 banner-ads">
<div class="widget">
<div class="ads728x90-thumb">
<a href="http://zahiraccounting.com/id/produk/zahir-small-business-accounting">
<img src="https://pengusahamuslim.com//wp-content/uploads/2016/06/masih-manual-620x90.gif" alt/>
</a>
</div>
</div>
</div>
</div>
<div class="row">
<div class="grid_12">
<div class="latest-news">
<h3>Highlight</h3>
<div class="container">
<ul id="scroller"> <li><a href="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html">Jalan Menuju  Qana’ah</a></li>
<li><a href="http://pengusahamuslim.com/5976-pengusaha-wajib-tahu-cara-membuat-laporan-keuangan-perusahaan.html">Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan</a></li>
<li><a href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html">Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?</a></li>
<li><a href="http://pengusahamuslim.com/5955-gaji-ditransfer-via-bank-konvensional.html">Gaji Ditransfer via Bank Konvensional</a></li>
<li><a href="http://pengusahamuslim.com/5951-rajanya-doa.html">Rajanya Doa</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<nav id="main-menu" class="main-menu">
<div class="row">
<div class="grid_10">

<div class="mainmenu">
<ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://pengusahamuslim.com" alt="Komunitas Pengusaha Muslim Indonesia (Info Bisnis, Peluang Usaha, Keuangan, FIkih Islam, Ekonomi Islam, Bank Syariah, Riba, Koperasi)"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-4637" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4637"><a href="http://pengusahamuslim.com/category/fikih-pengusaha-muslim"><span>Fikih Pengusaha</span></a>
<ul class="sub-menu">
<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="http://pengusahamuslim.com/category/fikih-pengusaha-muslim/muamalah"><span>Muamalah</span></a></li>
<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="http://pengusahamuslim.com/category/fikih-pengusaha-muslim/fikih-ibadah"><span>Fikih Ibadah</span></a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="http://pengusahamuslim.com/category/fikih-pengusaha-muslim/kontemporer"><span>Kontemporer</span></a></li>
<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="http://pengusahamuslim.com/category/fikih-pengusaha-muslim/hukum-perdagangan"><span>Hukum Perdagangan</span></a></li>
</ul>
</li>
<li id="menu-item-4643" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="http://pengusahamuslim.com/category/kewirausahaan"><span>Kewirausahaan</span></a></li>
<li id="menu-item-4647" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4647"><a href="http://pengusahamuslim.com/category/kewirausahaan/sharing"><span>Sharing PM</span></a>
<ul class="sub-menu">
<li id="menu-item-4646" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4646"><a href="http://pengusahamuslim.com/category/motivasi-diri"><span>Motivasi Diri</span></a></li>
<li id="menu-item-4648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4648"><a href="http://pengusahamuslim.com/category/kisah-sukses"><span>Kisah Sukses</span></a></li>
</ul>
</li>
<li id="menu-item-4649" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4649"><a href="http://pengusahamuslim.com/category/nasehat"><span>Nasehat</span></a>
<ul class="sub-menu">
<li id="menu-item-4650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4650"><a href="http://pengusahamuslim.com/category/nasehat/rezeki"><span>Rezeki</span></a></li>
<li id="menu-item-4651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4651"><a href="http://pengusahamuslim.com/category/nasehat/umu"><span>Umum</span></a></li>
<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4652"><a href="http://pengusahamuslim.com/category/nasehat/tashfiyah"><span>Tashfiyah</span></a></li>
</ul>
</li>
<li id="menu-item-4653" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4653"><a href="http://pengusahamuslim.com/category/peluang-usaha"><span>Peluang Usaha</span></a>
<ul class="sub-menu">
<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="http://pengusahamuslim.com/category/kewirausahaan/bisnis-rumahan"><span>Bisnis Rumahan</span></a></li>
<li id="menu-item-4654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4654"><a href="http://pengusahamuslim.com/category/peluang-usaha/kuliner"><span>Kuliner</span></a></li>
<li id="menu-item-4655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4655"><a href="http://pengusahamuslim.com/category/peluang-usaha/perdagangan"><span>Perdagangan</span></a></li>
<li id="menu-item-4656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4656"><a href="http://pengusahamuslim.com/category/peluang-usaha/perternakan"><span>Perternakan</span></a></li>
<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="http://pengusahamuslim.com/category/peluang-usaha/teknologi-informasi"><span>Teknologi Informasi</span></a></li>
<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="http://pengusahamuslim.com/category/strategi-bisnis"><span>Strategi Bisnis</span></a></li>
<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="http://pengusahamuslim.com/category/strategi-bisnis/ecommerce"><span>E-Commerce</span></a></li>
<li id="menu-item-4661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4661"><a href="http://pengusahamuslim.com/category/strategi-bisnis/pemasaran"><span>Pemasaran</span></a></li>
<li id="menu-item-4662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4662"><a href="http://pengusahamuslim.com/category/strategi-bisnis/pembukuan-dan-administrasi"><span>Pembukuan dan Administrasi</span></a></li>
<li id="menu-item-4663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4663"><a href="http://pengusahamuslim.com/category/strategi-bisnis/personal-branding"><span>Personal Branding</span></a></li>
<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="http://pengusahamuslim.com/category/strategi-bisnis/pelayanan-pelanggan"><span>Pelayanan Pelanggan</span></a></li>
<li id="menu-item-4664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4664"><a href="http://pengusahamuslim.com/category/strategi-bisnis/produksi"><span>Produksi</span></a></li>
<li id="menu-item-4665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4665"><a href="http://pengusahamuslim.com/category/strategi-bisnis/research-and-development"><span>Research and Development</span></a></li>
<li id="menu-item-4666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4666"><a href="http://pengusahamuslim.com/category/strategi-bisnis/sumber-daya-manusia"><span>Sumber Daya Manusia</span></a></li>
</ul>
</li>
<li id="menu-item-4667" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4667"><a href="http://pengusahamuslim.com/category/tanya-jawab-syariah"><span>Tanya Jawab Syariah</span></a></li>
</ul> 
</div>

</div>
<div class="grid_2">
<ul class="share-search">
<li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Follow</span></a>
<div class="socialdrop">
<ul>
<li><a href="https://www.facebook.com/pengusahamuslim" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
<li><a href="http://www.twitter.com/pengusahamuslim" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
<li>
<a href="#" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
</ul>
</div>
</li>
<li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
<form id="tickersearchform" action="http://pengusahamuslim.com" method="GET" role="search">
<div><label for="s" class="screen-reader-text">Search for:</label>
<input type="text" id="s" name="s" value placeholder="Search here">
</div>
</form>
</li>
</ul>
</div>
</div>
</nav>
</header>
<script type="text/javascript">
<!--
    function toggle_visibility(id) {
       var e = document.getElementById(id);
       if(e.style.display == 'block')
          e.style.display = 'none';
       else
           e.style.display = 'none'; /* e.style.display = 'block';*/
    }
//-->
</script>

<section id="contents" class="clearfix">
<div class="row">
<div class="container ">
<div class="sidebar_content">
<div class="p7ehc-a grid_7">
<div id="p7EHCd_1">

<div class="post-5984 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel category-nasehat category-tashfiyah" id="post-5984" itemscope itemtype="http://schema.org/Review">

<h2 itemprop="name" class="entry-title post-title">Jalan Menuju  Qana’ah</h2>
<p class="post-meta">
<span class="date updated"><i class="icon-calendar"></i> Aug 14, 2017</span>
<span class="meta-cat"><i class="icon-book"></i> <a href="http://pengusahamuslim.com/category/artikel" rel="category tag">Artikel</a>, <a href="http://pengusahamuslim.com/category/nasehat" rel="category tag">Nasehat</a>, <a href="http://pengusahamuslim.com/category/nasehat/tashfiyah" rel="category tag">Tashfiyah</a></span>
<span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Jalan Menuju  Qana’ah</span></span></span>
</p>
<hr class="none"/>
<p style="padding-left: 30px;"><em>Ujian terbesar yang menimpa kaum</em><em> M</em><em>uslimin adalah rakus terhadap harta. </em><em>M</em><em>anusia kelas bawah hingga kelas atas denyut jantungnya tidak lepas dari harta. Di sisi lain, ada orang yang berbau surga, merekalah orang yang qana</em><em>’</em><em>ah. Apa hakekat qana</em><em>’</em><em>ah? Bagaimana kiat mendapatkannya?</em></p>
<p><strong>Oleh </strong><strong>Ustadz Zainal Abidin, Lc</strong></p>
<p>Persaingan hidup semakin tidak sehat. Seakan hukum rimba-lah yang berlaku dalam kehidupan ini—siapa kuat, dia berkuasa. Begitu pula dalam dunia bisnis—tidak kenal lagi halal dan haram; persaingan pun dengan menghalalkan segala cara, untuk mengeruk keuntungan dan menang bersaing. Tamak, serakah dan sedikit rasa puas telah dijadikan tabiat manusia. Rasulullah bersabda:</p>
<p>“<em>Jika anak Adam memiliki dua buah lembah emas, tentu ia akan mencari yang ketiga</em><em>. </em><em>Tidak ada yang bisa memenuhi perut anak </em><em>A</em><em>dam selain tanah</em><em>.”—</em>Muttafaqun ‘alaih</p>
<p>Ka’ab bekata kebada Abdullah bin Salam: “Kenapa ilmu-ilmu bisa hilang dari hati para ulama, setelah mereka menghafal dan memahaminya? Ia menjawab, ”Ketamakan, kejahatan nafsu dan meminta apa yang menjadi kebutuhannya kepada sesama manusia.”</p>
<p>Maksud dari perkataan Ka&#8217;ab tersebut adalah seseorang yang tamak untuk mendapatkan apa yang diburu akan menghilangkan agamanya. Keinginan nafsu kepada sesuatu melenyapkan keinginaannya kepada selainnya. Jika keinginan nafsu itu dipenuhi akan melubangi dan mencolok hidung dan menyetir ke mana saja yang dikehendakinya. Selanjutnya akan menguasai jiwa untuk mengorbakan segalanya untuk memenuhi keinginan nafsunya.</p>
<p>Mengendalikan nafsu yang telah dipenuhi dengan sifat tamak, rakus dan tidak pernah merasa puas hanya bisa dilakukan dengan sikap <em>qana</em><em>’</em><em>ah </em>(merasa puas atas pemberian Allah). Sifat <em>qana</em><em>’</em><em>ah</em> memiliki kedudukan yang sangat tinggi dan mulia di dalam Islam. Rasulullah bersabda:</p>
<p>“<em>Jadilah orang yang </em>wara’<em> niscaya engkau akan menjadi ahli ibadah, dan jadilah engkau orang yang selalu merasa puas niscaya engkau akan menjadi manusia yang banyak bersyukur</em>.”—Di<em>takhrij</em> Al Baihaqi dan di<em>shahih</em>kan Al Albani</p>
<p>Bagaimana cara agar bisa <em>q</em><em>a</em><em>na</em><em>’</em><em>ah</em>?</p>
<p>Ibnu Qudamah berkata: tiga hal yang bisa membuat hati menjadi <em>q</em><em>ana</em><em>’</em><em>ah</em><em>,</em> yaitu sabar, ilmu dan amal. Ada lima hal yang bisa membuat manusia merasa puas dengan apa yang telah diberikan Allah kepadanya:</p>
<p><strong>Pertama</strong>, sederhana dalam kehidupan dan lembut dalam berinfak</p>
<p>Barangsiapa yang ingin merasa puas menjalani kehidupan, ia harus menutup  nafsunya dari hal-hal yang melebihi kebutuhanya. Tidak mengikuti gaya hidup orang kafir yang melelahkan jiwa. Sederhana dalam makan, pakaian dan tempat tinggal, walaupun harta melimpah. Di samping itu, dia senantiasa menginfakkan hartanya di jalan Allah.</p>
<p>Nabi <em>Shallallahu</em> <em>alaihi wa sallam</em> bersabda:</p>
<p>“<em>T</em><em>iga hal yang menyelamatkan: takut kepada Allah ketika sendirian atau di tengah banyak orang, mengambil sikap terbaik ketika kaya atau</em><em> </em><em>miskin</em><em>, dan adil ketika sedang </em>ridha<em> dan murka</em>.”—diriwayatkan Abu Asy-Syaikh dan Ath-Thabrani; di<em>hasan</em>kan oleh Albani</p>
<p>Maksud mengambil sikap terbaik ketika kaya adalah berusaha untuk selalu bersyukur, tidak berlebihan, dan menjalankan kewajiban harta. Sedangkan bentuk sikap terbaik ketika miskin adalah <em>ridha</em> terhadap takdir Allah dan berusaha untuk sabar.</p>
<p><strong>Kedua</strong>, tidak takut dengan masa depan</p>
<p>Jika telah mendapatkan kemudahan dengan kecukupan, tidak perlu terlalu goncang karena menghadapi masa yang akan datang. Karena rasa takut menghadapi masa datang dan rezekinya akan berkurang adalah angan-angan yang dihembuskan setan dengan kefakiran, sementara Allah akan mencukupkan rezekinya sempurna sebelum mencabut nyawa hambanya sebagaimana yang disabdakan Rasulullah <em>Shallallu alaihi wa sallam</em>,</p>
<p><em>“Sesungguhnya Jibril membisikkan dalam hatiku bahwa suatu jiwa tidak akan mati hingga sempurna ajalnya dan menghabiskan jatah rezekinya. Maka, bertakwalah kepada Allah dan baguskanlah dalam mencarinya. Jangan sekali-kali lambatnya rezeki datang kepadamu</em><em><br/>
menjadikanmu mencari rezeki dengan cara maksiat kepada Allah. Karena rezeki yang halal dari Allah tidak akan bisa didapatkan kecuali dengan ketaatan kepadanya-Nya</em>’.—diriwayatkan Al-Bazzat dan Abu Na’im; di<em>shahih</em>kan oleh Albani</p>
<p><strong>Ketiga</strong>, menyadari bahwa sifat <em>qanaah</em> merupakan kebanggaan diri, dengan merasa cukup terhadap semua pemberian Allah. Sedangkan ketamakan dan kerakusan merupakan kehinaan.</p>
<p>Perasaan itu berupa kesabaran ketika tidak mendapatkan apa yang diinginkan dan harta yang melebihi kebutuhan, disertai harapan untuk mendapatkan pahala akherat. Barangsiapa yang kebanggaan terhadap harta telah menguasai hatinya  berarti dia orang yang lemah akal dan kurang iman.</p>
<p><strong>Keempat</strong>, merenungkan akhir kehidupan orang kafir dan meneladani kehidupan para nabi serta orang-orang <em>shalih.</em></p>
<p>Akhir kehidupan orang-orang kafir, walaupun dia telah menguasai perekonomian dunia, namun mereka dalam kehinaan dunia dan akherat. Sebaliknya, kehidupan para nabi dan orang–orang <em>shalih</em>, mereka berada dalam kemulian dan di akherat mereka mendapat kebahagiaan.</p>
<p><strong>Kelima</strong><strong>,</strong> memahami bahwa menimbun harta merupakan tindakan berbahaya.</p>
<p><strong>Hal-hal yang  bisa menumbuhkan rasa puas terhadap pemberian Allah</strong><strong>.</strong></p>
<p>Di antara sebab untuk menumbuhkan sikap <em>qanaah</em> adalah:</p>
<ul>
<li>Menyibukkan diri dengan ibadah dan ketaatan, serta membersihkan hati dari keinginan untuk mendapatkan penghormatan. Rasulullah bersabda: Rabb<em>mu berfirman,’Wahai anak Adam! Khususkan waktumu untuk beribadah kepada-Ku, sehingga Aku penuhi hatimu dengan rasa cukup dan Aku penuhi tanganmu dengan rezeki. Wahai anak Adam! Janganlah menjauh dariKu, sehingga Aku penuhi hatimu dengan kefakiran dan Aku penuhi tanganmu dengan kesibukan.”—</em>HR Al Hakim dan di<em>shahih</em>kan oleh Al Albani.</li>
<li>Selalu merenungkan banyaknya nikmat Allah yang telah diberikan padakita meskipun kita masih dalam kondisi miskin. Allah berfirman, yang artinya: “<em>Dan jika kamu menghitung nikmat Allah, tidaklah dapat kamu meng-&#8216;hingga&#8217;-kannya. Sesungguhnya manusia itu sangat zalim dan sangat mengingkari (nikmat Allah)</em>”—QS Ibrahim: 34</li>
<li>Berusaha mengalahkan nafsu untuk tidak meminta-minta dan tidak mengharapkan harta dari Rasulullah bersabda: “<em>Barangsiapa berusaha menjaga dirinya, Allah akan menjadikannya mampu menjaga kehormatannya. Barangsiapa yang merasa cukup, Allah akan menjadikannya orang yang berkecukupan.</em><em>—</em>Muttafaqun’alaih</li>
<li>Banyak berdoa, memohon kepada Allah dengan sungguh-sungguh. Karena Allah memerintahkan hambaNya untuk selalu berdoa dan Dia telah berjanji akan mengabulkannya. Keterikatan hati yang hanya kepada Allah akan memutuskan harapan terhadap harta di tangan orang lain.</li>
</ul>
<p>&nbsp;</p>
<p>Pembaca yang budiman, <em>qana’ah </em>bukan berarti tidak mau bekerja atau mengembangkan usaha yang ada. Akan tetapi <em>qana’ah </em>adalah merasa <em>ridha </em>dan puas dengan pembagian Allah. Umar bin Khathab berkata,</p>
<p><em>“Sesungguhnya tamak adalah kefakiran</em><em>,</em><em> dan sesungguhnya tidak butuh kepada orang lain adalah kekayan. Karena itu, orang yang sejatinya kaya adalah orang yang tidak mengharapkan apa yang ada ditangan orang lai</em>n.*</p>
<p><strong>Pull quote:</strong></p>
<ul>
<li><em>Jadilah orang yang </em>wara’<em> niscaya engkau akan menjadi ahli ibadah, dan jadilah engkau orang yang selalu merasa puas niscaya engkau akan menjadi manusia yang banyak bersyukur.</em></li>
<li><em>Ttiga hal yang menyelamatkan: takut kepada Allah ketika sendirian atau di tengah banyak orang, mengambil sikap terbaik ketika kaya atau</em><em> </em><em>miskin</em><em>, dan adil ketika sedang </em>ridha<em> dan murka.</em></li>
</ul>
<p><strong>Dukung Yufid dengan menjadi SPONSOR dan DONATUR.</strong></p>
<ul>
<li><strong>SPONSOR</strong> hubungi: 081 326 333 328</li>
<li><strong>DONASI</strong> hubungi: 087 882 888 727</li>
<li><strong>REKENING DONASI</strong> : BNI SYARIAH 0381346658 / BANK SYARIAH MANDIRI 7086882242 a.n. YAYASAN YUFID NETWORK</li>
</ul>


<hr class="none"/>
<ul class="tag-cat">
</ul> <div class="clearfix"></div>
<div class="share-post">
<ul>
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html" data-text="Jalan Menuju  Qana’ah" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li>
<div class="g-plusone" data-size="medium" data-href="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html"></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html" data-counter="right"></script></li>
<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html&amp;media=5985" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
</ul>
<div class="clear"></div>
</div>
<div class="postnav">
<a href="http://pengusahamuslim.com/5981-inilah-strategi-dalam-memikat-investor-startup.html" id="nextpost">Inilah Strategi Dalam Memikat Investor Startup<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
</div>
<hr class="none">
<div class="relativepost clearfix">
<h5>Artikel Terkait</h5>
<ul class="ulpost picture">
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5981-inilah-strategi-dalam-memikat-investor-startup.html" title="Inilah Strategi Dalam Memikat Investor Startup"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/08/Inilah-Strategi-Dalam-Memikat-Investor-Startup-120x85.png" alt="Inilah Strategi Dalam Memikat Investor Startup"/></a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5981-inilah-strategi-dalam-memikat-investor-startup.html" rel="bookmark" title="Permanent link to Inilah Strategi Dalam Memikat Investor Startup">
Inilah Strategi Dalam Memikat Investor...
</a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 09, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Inilah Strategi Dalam Memikat Investor Startup</span></span></span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5976-pengusaha-wajib-tahu-cara-membuat-laporan-keuangan-perusahaan.html" title="Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/08/cara-membuat-laporan-keuangan-perusahaan-120x85.jpg" alt="Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan"/></a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5976-pengusaha-wajib-tahu-cara-membuat-laporan-keuangan-perusahaan.html" rel="bookmark" title="Permanent link to Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan">
Pengusaha Wajib Tahu Cara Membuat...
</a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 02, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan</span></span></span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5972-akhirnya-saya-tahu-bank-syariah-dzalim.html" title="Akhirnya Saya Tahu, Bank Syariah Dzalim"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/07/terdzalimi-bank-syariah-120x85.png" alt="Akhirnya Saya Tahu, Bank Syariah Dzalim"/></a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5972-akhirnya-saya-tahu-bank-syariah-dzalim.html" rel="bookmark" title="Permanent link to Akhirnya Saya Tahu, Bank Syariah Dzalim">
Akhirnya Saya Tahu, Bank Syariah Dzalim
</a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jul 20, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Akhirnya Saya Tahu, Bank Syariah Dzalim</span></span></span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html" title="Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?"><img src="https://pengusahamuslim.com/wp-content/uploads/2016/02/tempat-pinjam-uang-modal-120x85.jpg" alt="Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?"/></a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html" rel="bookmark" title="Permanent link to Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?">
Tidak Boleh Pinjam Bank, Orang Miskin...
</a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jul 19, 2017</span> <span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
</p>
</div>
</li>
</ul>
</div>
<div class="moreincategories clearfix">
<h5>More in this category</h5>
<ul class="ulpost picture">
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5976-pengusaha-wajib-tahu-cara-membuat-laporan-keuangan-perusahaan.html" title="Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/08/cara-membuat-laporan-keuangan-perusahaan-120x85.jpg" alt="Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan"/></a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5976-pengusaha-wajib-tahu-cara-membuat-laporan-keuangan-perusahaan.html" rel="bookmark" title="Permanent link to Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan">
Pengusaha Wajib Tahu Cara Membuat... </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 02, 2017</span>
<span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan</span></span></span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5972-akhirnya-saya-tahu-bank-syariah-dzalim.html" title="Akhirnya Saya Tahu, Bank Syariah Dzalim"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/07/terdzalimi-bank-syariah-120x85.png" alt="Akhirnya Saya Tahu, Bank Syariah Dzalim"/></a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5972-akhirnya-saya-tahu-bank-syariah-dzalim.html" rel="bookmark" title="Permanent link to Akhirnya Saya Tahu, Bank Syariah Dzalim">
Akhirnya Saya Tahu, Bank Syariah Dzalim </a>
<p class="post-meta">

<span class="meta-date"><i class="icon-calendar"></i> Jul 20, 2017</span>
<span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Akhirnya Saya Tahu, Bank Syariah Dzalim</span></span></span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html" title="Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?"><img src="https://pengusahamuslim.com/wp-content/uploads/2016/02/tempat-pinjam-uang-modal-120x85.jpg" alt="Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?"/></a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html" rel="bookmark" title="Permanent link to Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?">
Tidak Boleh Pinjam Bank, Orang Miskin... </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jul 19, 2017</span>
<span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5959-menggunakan-harta-untuk-selain-ketaatan-kepada-allah.html" title="Menggunakan Harta untuk Selain Ketaatan kepada Allah"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/07/harta-yang-bermafaat-120x85.jpg" alt="Menggunakan Harta untuk Selain Ketaatan kepada Allah"/></a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5959-menggunakan-harta-untuk-selain-ketaatan-kepada-allah.html" rel="bookmark" title="Permanent link to Menggunakan Harta untuk Selain Ketaatan kepada Allah">
Menggunakan Harta untuk Selain Ketaatan... </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jul 06, 2017</span>
<span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Menggunakan Harta untuk Selain Ketaatan kepada Allah</span></span></span>
</p>
</div>
</li>
</ul>
</div>
<hr class="none"/>

<div id="comments" class="comments-area">
</div>
</div>

<div class="brack_space"></div>
</div>
</div>
</div>
 <div class="sidebar_center">
<div class="p7ehc-a grid_3">
<div id="p7EHCd_2">
<div class="newsletter widget">
<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=pengusahamuslimindonesia', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<input type="text" class="text" name="email" value="Your Email" onfocus="if(this.value=='Your Email')this.value='';" onblur="if(this.value=='')this.value='Your Email';"/>
<input type="hidden" name="loc" value="en_US"/>
<input type="hidden" value="pengusahamuslimindonesia" name="uri"/>
<input type="submit" class="buttons" value="Subscribe"/>
</form>
</div>
<div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Sponsor</span></h3> <div class="textwidget"> <a href="http://zahiraccounting.com/id/produk/zahir-small-business-accounting?utm_medium=kpmi" rel="nofollow" target="_blank" class="thumbnail adclick" id="zn1FW7q0OjpM"><img src="https://pengusahamuslim.com/wp-content/uploads/2016/08/KPMI-Ad-Bannerl-306-x-125.gif" alt="Zahir Small Business"></a>
<br/>
<a href="http://www.anekaobatherbal.com/" rel="nofollow" target="_blank"><img src="https://pengusahamuslim.com/wp-content/themes/pm/assets/images/sponsor/herbal-grosir-murah.gif" alt="grosir herbal" title="grosir herbal"/></a><br/>
</div>
</div><div id="triple-posts-2" class="widget triple_recent_entries widget_tag_cloud clearfix"> <div class="triple widget">

<ul class="tabs-nav">
<li><a class="title" href="#tab1">Popular</a></li> <li><a class="title" href="#tab2">Latest</a></li> <li><a class="title" href="#tab3"><i class="icon-comments"></i></a></li> <li class><a class="title" href="#tab4">Tag</a></li>
</ul>


<div class="tabs-container">

<div id="tab1" class="tab-content" style="display: block;">
<ul class="ulpost picture">
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/4744-pinjaman-bank-bukan-uang-haram.html" title="Pinjaman Bank, Bukan Uang Riba?"><img src="https://pengusahamuslim.com/wp-content/uploads/2015/08/pinjam-uang-di-bank-120x85.jpg" alt="Pinjaman Bank, Bukan Uang Riba?"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/4744-pinjaman-bank-bukan-uang-haram.html" rel="bookmark" title="Permanent link to Pinjaman Bank, Bukan Uang Riba?">
Pinjaman Bank, Bukan Uang Riba? </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 07, 2015</span>
<span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/4744-pinjaman-bank-bukan-uang-haram.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/3437-kisah-sukses-dulu-1831.html" title="Kisah Sukses: Dulu Dianggap Pengemis, Sekarang Bos"><img src="https://pengusahamuslim.com/wp-content/uploads/2014/04/kisah-sukses-dulu-dianggap-pengemis-sekarang-bos-1753-120x85.jpg" alt="Kisah Sukses: Dulu Dianggap Pengemis, Sekarang Bos"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/3437-kisah-sukses-dulu-1831.html" rel="bookmark" title="Permanent link to Kisah Sukses: Dulu Dianggap Pengemis, Sekarang Bos">
Kisah Sukses: Dulu Dianggap Pengemis, Sekarang Bos </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jun 10, 2013</span>
<span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/3437-kisah-sukses-dulu-1831.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/3897-batasan-mengambil-keuntungan-dalam-islam.html" title="Batasan Mengambil Keuntungan dalam Islam"><img src="https://pengusahamuslim.com/wp-content/uploads/2014/05/batasan-mengambil-keuntungan-120x85.jpg" alt="Batasan Mengambil Keuntungan dalam Islam"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/3897-batasan-mengambil-keuntungan-dalam-islam.html" rel="bookmark" title="Permanent link to Batasan Mengambil Keuntungan dalam Islam">
Batasan Mengambil Keuntungan dalam Islam </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> May 26, 2014</span>
<span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/3897-batasan-mengambil-keuntungan-dalam-islam.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/4463-cara-melunasi-hutang-riba-kisah-inspiratif.html" title="Cara Melunasi Hutang Riba (Kisah Inspiratif)"><img src="https://pengusahamuslim.com/wp-content/uploads/2015/02/cara-melunasi-hutang-riba-120x85.jpg" alt="Cara Melunasi Hutang Riba (Kisah Inspiratif)"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/4463-cara-melunasi-hutang-riba-kisah-inspiratif.html" rel="bookmark" title="Permanent link to Cara Melunasi Hutang Riba (Kisah Inspiratif)">
Cara Melunasi Hutang Riba (Kisah Inspiratif) </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Feb 24, 2015</span>
<span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/4463-cara-melunasi-hutang-riba-kisah-inspiratif.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/1065-usaha-penjualan-gas-isi-3kg-sebagai-sub-agen.html" title="Usaha Penjualan Gas Isi 3kg Sebagai Sub Agen"><img src="https://pengusahamuslim.com/wp-content/uploads/2014/04/usaha-penjualan-gas-isi-3kg-sebagai-sub-agen-539-120x85.jpg" alt="Usaha Penjualan Gas Isi 3kg Sebagai Sub Agen"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/1065-usaha-penjualan-gas-isi-3kg-sebagai-sub-agen.html" rel="bookmark" title="Permanent link to Usaha Penjualan Gas Isi 3kg Sebagai Sub Agen">
Usaha Penjualan Gas Isi 3kg Sebagai Sub Agen </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jul 17, 2009</span>
<span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/1065-usaha-penjualan-gas-isi-3kg-sebagai-sub-agen.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/4129-cara-menghitung-break-even-point-dalam-akuntansi.html" title="Cara Menghitung Break Even Point dalam Akuntansi"><img src="https://pengusahamuslim.com/wp-content/uploads/2014/08/cara-hitung-BEP-120x85.png" alt="Cara Menghitung Break Even Point dalam Akuntansi"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/4129-cara-menghitung-break-even-point-dalam-akuntansi.html" rel="bookmark" title="Permanent link to Cara Menghitung Break Even Point dalam Akuntansi">
Cara Menghitung Break Even Point dalam Akuntansi </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 22, 2014</span> 
<span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/4129-cara-menghitung-break-even-point-dalam-akuntansi.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
</ul>
</div>


<div id="tab2" class="tab-content">
<ul class="ulpost picture">
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html" title="Jalan Menuju  Qana’ah"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/08/Jalan-Menuju-Qana’ah-120x85.png" alt="Jalan Menuju  Qana’ah"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html" rel="bookmark" title="Permanent link to Jalan Menuju  Qana’ah">Jalan Menuju  Qana’ah</a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 14, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Jalan Menuju  Qana’ah</span></span></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5981-inilah-strategi-dalam-memikat-investor-startup.html" title="Inilah Strategi Dalam Memikat Investor Startup"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/08/Inilah-Strategi-Dalam-Memikat-Investor-Startup-120x85.png" alt="Inilah Strategi Dalam Memikat Investor Startup"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5981-inilah-strategi-dalam-memikat-investor-startup.html" rel="bookmark" title="Permanent link to Inilah Strategi Dalam Memikat Investor Startup">Inilah Strategi Dalam Memikat Investor Startup</a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 09, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Inilah Strategi Dalam Memikat Investor Startup</span></span></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5976-pengusaha-wajib-tahu-cara-membuat-laporan-keuangan-perusahaan.html" title="Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/08/cara-membuat-laporan-keuangan-perusahaan-120x85.jpg" alt="Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5976-pengusaha-wajib-tahu-cara-membuat-laporan-keuangan-perusahaan.html" rel="bookmark" title="Permanent link to Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan">Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan</a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 02, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan</span></span></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5972-akhirnya-saya-tahu-bank-syariah-dzalim.html" title="Akhirnya Saya Tahu, Bank Syariah Dzalim"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/07/terdzalimi-bank-syariah-120x85.png" alt="Akhirnya Saya Tahu, Bank Syariah Dzalim"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5972-akhirnya-saya-tahu-bank-syariah-dzalim.html" rel="bookmark" title="Permanent link to Akhirnya Saya Tahu, Bank Syariah Dzalim">Akhirnya Saya Tahu, Bank Syariah Dzalim</a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jul 20, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Akhirnya Saya Tahu, Bank Syariah Dzalim</span></span></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html" title="Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?"><img src="https://pengusahamuslim.com/wp-content/uploads/2016/02/tempat-pinjam-uang-modal-120x85.jpg" alt="Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?"/>  </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html" rel="bookmark" title="Permanent link to Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?">Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?</a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jul 19, 2017</span> <span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5964-bagaimana-kebosanan-menjadi-hal-yang-produktif.html" title="Bagaimana Kebosanan Menjadi Hal yang Produktif?"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/07/bosan-kerja-120x85.png" alt="Bagaimana Kebosanan Menjadi Hal yang Produktif?"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5964-bagaimana-kebosanan-menjadi-hal-yang-produktif.html" rel="bookmark" title="Permanent link to Bagaimana Kebosanan Menjadi Hal yang Produktif?">Bagaimana Kebosanan Menjadi Hal yang Produktif?</a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jul 11, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Bagaimana Kebosanan Menjadi Hal yang Produktif?</span></span></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
</ul>
</div>


<div id="tab3" class="tab-content">

<div class="comment-tab">
<ul class="ulpost picture">
</ul></div>
</div>


<div id="tab4" class="tab-content tagcloud">
<a href="http://pengusahamuslim.com/tag/aqidah" class="tag-link-78 tag-link-position-1" title="10 topics" style="font-size: 10.8372093023pt;">Aqidah</a>
<a href="http://pengusahamuslim.com/tag/asuransi" class="tag-link-296 tag-link-position-2" title="4 topics" style="font-size: 7.87209302326pt;">asuransi</a>
<a href="http://pengusahamuslim.com/tag/asuransi-syariah" class="tag-link-297 tag-link-position-3" title="3 topics" style="font-size: 7pt;">asuransi syariah</a>
<a href="http://pengusahamuslim.com/tag/bank" class="tag-link-243 tag-link-position-4" title="12 topics" style="font-size: 11.4476744186pt;">bank</a>
<a href="http://pengusahamuslim.com/tag/bank-syariah" class="tag-link-314 tag-link-position-5" title="14 topics" style="font-size: 12.0581395349pt;">bank syariah</a>
<a href="http://pengusahamuslim.com/tag/belajar-fikih" class="tag-link-292 tag-link-position-6" title="3 topics" style="font-size: 7pt;">belajar fikih</a>
<a href="http://pengusahamuslim.com/tag/berita" class="tag-link-79 tag-link-position-7" title="111 topics" style="font-size: 19.6453488372pt;">Berita</a>
<a href="http://pengusahamuslim.com/tag/bisnis" class="tag-link-330 tag-link-position-8" title="9 topics" style="font-size: 10.488372093pt;">bisnis</a>
<a href="http://pengusahamuslim.com/tag/bmt" class="tag-link-236 tag-link-position-9" title="4 topics" style="font-size: 7.87209302326pt;">BMT</a>
<a href="http://pengusahamuslim.com/tag/bunga-bank" class="tag-link-523 tag-link-position-10" title="4 topics" style="font-size: 7.87209302326pt;">bunga bank</a>
<a href="http://pengusahamuslim.com/tag/dinar" class="tag-link-454 tag-link-position-11" title="4 topics" style="font-size: 7.87209302326pt;">dinar</a>
<a href="http://pengusahamuslim.com/tag/doa" class="tag-link-317 tag-link-position-12" title="4 topics" style="font-size: 7.87209302326pt;">doa</a>
<a href="http://pengusahamuslim.com/tag/dosa-riba" class="tag-link-345 tag-link-position-13" title="4 topics" style="font-size: 7.87209302326pt;">dosa riba</a>
<a href="http://pengusahamuslim.com/tag/emas" class="tag-link-576 tag-link-position-14" title="5 topics" style="font-size: 8.56976744186pt;">emas</a>
<a href="http://pengusahamuslim.com/tag/facebook" class="tag-link-776 tag-link-position-15" title="4 topics" style="font-size: 7.87209302326pt;">facebook</a>
<a href="http://pengusahamuslim.com/tag/fikih-jual-beli" class="tag-link-342 tag-link-position-16" title="6 topics" style="font-size: 9.18023255814pt;">fikih jual beli</a>
<a href="http://pengusahamuslim.com/tag/fikih-muamalah" class="tag-link-349 tag-link-position-17" title="4 topics" style="font-size: 7.87209302326pt;">fikih muamalah</a>
<a href="http://pengusahamuslim.com/tag/haram" class="tag-link-242 tag-link-position-18" title="5 topics" style="font-size: 8.56976744186pt;">haram</a>
<a href="http://pengusahamuslim.com/tag/harta-haram" class="tag-link-367 tag-link-position-19" title="4 topics" style="font-size: 7.87209302326pt;">harta haram</a>
<a href="http://pengusahamuslim.com/tag/hutang" class="tag-link-384 tag-link-position-20" title="6 topics" style="font-size: 9.18023255814pt;">hutang</a>
<a href="http://pengusahamuslim.com/tag/jual-beli" class="tag-link-307 tag-link-position-21" title="13 topics" style="font-size: 11.7965116279pt;">jual beli</a>
<a href="http://pengusahamuslim.com/tag/kaidah-fikih" class="tag-link-291 tag-link-position-22" title="3 topics" style="font-size: 7pt;">kaidah fikih</a>
<a href="http://pengusahamuslim.com/tag/kaidah-jual-beli" class="tag-link-295 tag-link-position-23" title="9 topics" style="font-size: 10.488372093pt;">kaidah jual beli</a>
<a href="http://pengusahamuslim.com/tag/karyawan" class="tag-link-276 tag-link-position-24" title="4 topics" style="font-size: 7.87209302326pt;">karyawan</a>
<a href="http://pengusahamuslim.com/tag/keuangan" class="tag-link-83 tag-link-position-25" title="45 topics" style="font-size: 16.2441860465pt;">Keuangan</a>
<a href="http://pengusahamuslim.com/tag/kontemporer" class="tag-link-84 tag-link-position-26" title="110 topics" style="font-size: 19.6453488372pt;">Kontemporer</a>
<a href="http://pengusahamuslim.com/tag/korupsi" class="tag-link-592 tag-link-position-27" title="4 topics" style="font-size: 7.87209302326pt;">korupsi</a>
<a href="http://pengusahamuslim.com/tag/kpmi" class="tag-link-86 tag-link-position-28" title="39 topics" style="font-size: 15.7209302326pt;">KPMI</a>
<a href="http://pengusahamuslim.com/tag/marketing" class="tag-link-88 tag-link-position-29" title="83 topics" style="font-size: 18.511627907pt;">Marketing</a>
<a href="http://pengusahamuslim.com/tag/modal" class="tag-link-87 tag-link-position-30" title="20 topics" style="font-size: 13.2790697674pt;">Modal</a>
<a href="http://pengusahamuslim.com/tag/modal-usaha" class="tag-link-363 tag-link-position-31" title="4 topics" style="font-size: 7.87209302326pt;">modal usaha</a>
<a href="http://pengusahamuslim.com/tag/mudharabah" class="tag-link-304 tag-link-position-32" title="3 topics" style="font-size: 7pt;">mudharabah</a>
<a href="http://pengusahamuslim.com/tag/murabahah" class="tag-link-311 tag-link-position-33" title="5 topics" style="font-size: 8.56976744186pt;">murabahah</a>
<a href="http://pengusahamuslim.com/tag/nasehat" class="tag-link-264 tag-link-position-34" title="5 topics" style="font-size: 8.56976744186pt;">nasehat</a>
<a href="http://pengusahamuslim.com/tag/pembukuan" class="tag-link-540 tag-link-position-35" title="3 topics" style="font-size: 7pt;">pembukuan</a>
<a href="http://pengusahamuslim.com/tag/pengusaha" class="tag-link-275 tag-link-position-36" title="6 topics" style="font-size: 9.18023255814pt;">pengusaha</a>
<a href="http://pengusahamuslim.com/tag/pengusaha-muslim" class="tag-link-208 tag-link-position-37" title="10 topics" style="font-size: 10.8372093023pt;">Pengusaha Muslim</a>
<a href="http://pengusahamuslim.com/tag/pengusaha-sukses" class="tag-link-557 tag-link-position-38" title="3 topics" style="font-size: 7pt;">pengusaha sukses</a>
<a href="http://pengusahamuslim.com/tag/ramadhan" class="tag-link-94 tag-link-position-39" title="33 topics" style="font-size: 15.1104651163pt;">Ramadhan</a>
<a href="http://pengusahamuslim.com/tag/riba" class="tag-link-77 tag-link-position-40" title="76 topics" style="font-size: 18.25pt;">Riba</a>
<a href="http://pengusahamuslim.com/tag/suap" class="tag-link-215 tag-link-position-41" title="5 topics" style="font-size: 8.56976744186pt;">suap</a>
<a href="http://pengusahamuslim.com/tag/tips-tricks" class="tag-link-89 tag-link-position-42" title="207 topics" style="font-size: 22pt;">Tips Tricks</a>
<a href="http://pengusahamuslim.com/tag/uang-kertas" class="tag-link-575 tag-link-position-43" title="4 topics" style="font-size: 7.87209302326pt;">uang kertas</a>
<a href="http://pengusahamuslim.com/tag/ukm" class="tag-link-91 tag-link-position-44" title="28 topics" style="font-size: 14.5pt;">UKM</a>
<a href="http://pengusahamuslim.com/tag/zakat" class="tag-link-93 tag-link-position-45" title="35 topics" style="font-size: 15.3720930233pt;">Zakat</a> </div>

</div>
</div>

</div>
<div class="widget">
<div class="ads300x250-thumb">
<a href="http://store.yufid.com/?s=android+yufid&post_type=product">
<img src="http://www.konsultasisyariah.com/wp-content/uploads/2014/07/tablet-murah-smartphone-android-lenovo.png" alt/>
</a>
</div>
</div>
<div class="widget">
<div class="ads300x250-thumb">
<a href="http://kajian.net/">
<img src="http://cdn.pengusahamuslim.com/wp-content/themes/pm/assets/images/network/download-kajian-islam-lengkap.png" alt/>
</a>
</div>
</div>
<div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>Tanya Jawab</span></h3><ul class="jcarousel">
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html" title="Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?"><img src="https://pengusahamuslim.com/wp-content/uploads/2016/02/tempat-pinjam-uang-modal-300x240.jpg" alt="Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?"/>
 </a>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html" rel="bookmark" title="Permanent link to Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?">
Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin? </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jul 19, 2017</span> <span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
</p>
<div class="clear"></div>
Oleh: Joe Minanurrohman Ada pertanyaan menggelitik ketika... </div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5838-tidak-boleh-mengambil-upang-bekam.html" title="Tidak Boleh Mengambil Upang Bekam?"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/03/hasil-bekam-300x240.jpg" alt="Tidak Boleh Mengambil Upang Bekam?"/>
</a>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5838-tidak-boleh-mengambil-upang-bekam.html" rel="bookmark" title="Permanent link to Tidak Boleh Mengambil Upang Bekam?">
Tidak Boleh Mengambil Upang Bekam? </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Mar 20, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Tidak Boleh Mengambil Upang Bekam?</span></span></span>
</p>
<div class="clear"></div>
Upah Tukang Bekam Haram? Benarkah upah tukang bekam itu... </div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5800-zakat-hasil-penjualan-rumah-dan-tanah.html" title="Zakat Hasil Penjualan Rumah dan Tanah"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/03/zakat-hasil-penjualan-rumah-dan-tanah-300x240.jpg" alt="Zakat Hasil Penjualan Rumah dan Tanah"/>
</a>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5800-zakat-hasil-penjualan-rumah-dan-tanah.html" rel="bookmark" title="Permanent link to Zakat Hasil Penjualan Rumah dan Tanah">
Zakat Hasil Penjualan Rumah dan Tanah </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Mar 07, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Zakat Hasil Penjualan Rumah dan Tanah</span></span></span>
</p>
<div class="clear"></div>
Zakat untuk Penjualan Rumah &amp; Tanah Seseorang menjual... </div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5708-menjual-barang-dengan-harga-seikhlasnya.html" title="Menjual Barang dengan Harga Seikhlasnya"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/01/harga-seikhlasnya-300x240.jpg" alt="Menjual Barang dengan Harga Seikhlasnya"/>
</a>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5708-menjual-barang-dengan-harga-seikhlasnya.html" rel="bookmark" title="Permanent link to Menjual Barang dengan Harga Seikhlasnya">
Menjual Barang dengan Harga Seikhlasnya </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jan 24, 2017</span> <span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/5708-menjual-barang-dengan-harga-seikhlasnya.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
</p>
<div class="clear"></div>
Harga Seikhlasnya? Stadz mau tanya, ada kasus orang menjual... </div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5669-uang-lama-ditukar-uang-baru-riba.html" title="Uang Lama ditukar Uang Baru, Riba?"><img src="https://pengusahamuslim.com/wp-content/uploads/2016/12/uang-baru-rupiah-300x240.jpg" alt="Uang Lama ditukar Uang Baru, Riba?"/>
</a>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5669-uang-lama-ditukar-uang-baru-riba.html" rel="bookmark" title="Permanent link to Uang Lama ditukar Uang Baru, Riba?">
Uang Lama ditukar Uang Baru, Riba? </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Dec 23, 2016</span> <span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/5669-uang-lama-ditukar-uang-baru-riba.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
</p>
<div class="clear"></div>
Uang Lama ditukar Uang Baru, Riba? BI telah mengeluarkan... </div>
</li>
</ul>
</div><div id="embed-widget-3" class="widget embed"><h3 class="widget-title"><span>Video Pilihan</span></h3><div class="video"><p><iframe width="300" height="169" src="https://www.youtube.com/embed/cHZYU5qjhXQ?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></p>
</div></div>
<div class="widget">
<div class="ads300x250-thumb">
<a href="http://yufid.com">
<img src="http://cdn.pengusahamuslim.com/wp-content/themes/pm/assets/images/network/search-engine-islam.png" alt/>
</a>
</div>
</div>
<div class="brack_space"></div>
</div>
</div>
</div>
<div class="sidebar_last">
<div class="p7ehc-a grid_2">
<div id="p7EHCd_3">
<div class="sidebar_last_space"></div>
<div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Free Apps</span></h3> <div class="textwidget"><a href="https://itunes.apple.com/id/app/kajian.net/id973011934?mt=8" target="_blank"><img src="https://pengusahamuslim.com/wp-content/uploads/2015/06/Kajian.Net-on-the-App-Store-on-iTunes-e1433411434211.png" alt="kajian.net"/></a>
<hr/>
<a href="https://play.google.com/store/apps/details?id=org.yufid.tv" target="_blank"><img src="https://pengusahamuslim.com/wp-content/uploads/2015/06/yufidtv-icon.png" alt="yufid.tv"/></a></div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Info KPMI</span></h3><div class="widget recent-posts"><ul class="ulpost"> <li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5739-workshop-kelas-fikih-muamalah-kpmi-yogya-bersama-ustadz-ammi-nur-baits.html" title="Workshop Kelas Fikih Muamalah KPMI Yogya Bersama Ustadz Ammi Nur Baits"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/02/seminar-fikih-muamalah-kpmi-yogya-120x85.jpg" alt="Workshop Kelas Fikih Muamalah KPMI Yogya Bersama Ustadz Ammi Nur Baits"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5739-workshop-kelas-fikih-muamalah-kpmi-yogya-bersama-ustadz-ammi-nur-baits.html" rel="bookmark" title="Workshop Kelas Fikih Muamalah KPMI Yogya Bersama Ustadz Ammi Nur Baits">
Workshop Kelas Fikih Muamalah KPMI Yogya Bersama Ustadz Ammi... </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Feb 03, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Workshop Kelas Fikih Muamalah KPMI Yogya Bersama Ustadz Ammi Nur Baits</span></span></span> </p>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5464-alhamdulillah-kpmi-korwil-aceh-terbentuk.html" title="Alhamdulillah, KPMI Korwil Aceh Terbentuk"><img src="https://pengusahamuslim.com/wp-content/uploads/2016/08/pengusaha-muslim-aceh-120x85.jpg" alt="Alhamdulillah, KPMI Korwil Aceh Terbentuk"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5464-alhamdulillah-kpmi-korwil-aceh-terbentuk.html" rel="bookmark" title="Alhamdulillah, KPMI Korwil Aceh Terbentuk">
Alhamdulillah, KPMI Korwil Aceh Terbentuk </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 26, 2016</span> <span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/5464-alhamdulillah-kpmi-korwil-aceh-terbentuk.html#respond"><i class="icon-comments-alt"></i> 0</a></span> </p>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5461-sekolah-pengusaha-muslim-angkatan-ke-2.html" title="Sekolah Pengusaha Muslim – Angkatan ke-2"><img src="https://pengusahamuslim.com/wp-content/uploads/2015/12/sekolah-pengusaha-muslim-120x85.jpg" alt="Sekolah Pengusaha Muslim – Angkatan ke-2"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5461-sekolah-pengusaha-muslim-angkatan-ke-2.html" rel="bookmark" title="Sekolah Pengusaha Muslim – Angkatan ke-2">
Sekolah Pengusaha Muslim – Angkatan ke-2 </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 25, 2016</span> <span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/5461-sekolah-pengusaha-muslim-angkatan-ke-2.html#respond"><i class="icon-comments-alt"></i> 0</a></span> </p>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/4992-sekolah-pengusaha-muslim-kpmi-entrepreneur-school-kes.html" title="Sekolah Pengusaha Muslim &#8211; KPMI Entrepreneur School (KES)"><img src="https://pengusahamuslim.com/wp-content/uploads/2015/12/sekolah-pengusaha-muslim-120x85.jpg" alt="Sekolah Pengusaha Muslim &#8211; KPMI Entrepreneur School (KES)"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/4992-sekolah-pengusaha-muslim-kpmi-entrepreneur-school-kes.html" rel="bookmark" title="Sekolah Pengusaha Muslim &#8211; KPMI Entrepreneur School (KES)">
Sekolah Pengusaha Muslim &#8211; KPMI Entrepreneur School... </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Dec 31, 2015</span> <span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/4992-sekolah-pengusaha-muslim-kpmi-entrepreneur-school-kes.html#respond"><i class="icon-comments-alt"></i> 0</a></span> </p>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/4334-seminar-ekspor-malang-tips-bisnis-eskpor-yang-mudah-dan-aman.html" title="Seminar Ekspor KPMI Malang: Tips Bisnis Eskpor yang mudah dan aman"><img src="https://pengusahamuslim.com/wp-content/uploads/2014/11/seminar-ekspor-120x85.jpg" alt="Seminar Ekspor KPMI Malang: Tips Bisnis Eskpor yang mudah dan aman"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/4334-seminar-ekspor-malang-tips-bisnis-eskpor-yang-mudah-dan-aman.html" rel="bookmark" title="Seminar Ekspor KPMI Malang: Tips Bisnis Eskpor yang mudah dan aman">
Seminar Ekspor KPMI Malang: Tips Bisnis Eskpor yang mudah... </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Nov 26, 2014</span> <span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/4334-seminar-ekspor-malang-tips-bisnis-eskpor-yang-mudah-dan-aman.html#respond"><i class="icon-comments-alt"></i> 0</a></span> </p>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</div>
</li>
</ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Recent Posts</span></h3><div class="widget recent-posts"><ul class="ulpost"> <li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html" title="Jalan Menuju  Qana’ah"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/08/Jalan-Menuju-Qana’ah-120x85.png" alt="Jalan Menuju  Qana’ah"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html" rel="bookmark" title="Jalan Menuju  Qana’ah">
Jalan Menuju  Qana’ah </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 14, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Jalan Menuju  Qana’ah</span></span></span> </p>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5981-inilah-strategi-dalam-memikat-investor-startup.html" title="Inilah Strategi Dalam Memikat Investor Startup"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/08/Inilah-Strategi-Dalam-Memikat-Investor-Startup-120x85.png" alt="Inilah Strategi Dalam Memikat Investor Startup"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5981-inilah-strategi-dalam-memikat-investor-startup.html" rel="bookmark" title="Inilah Strategi Dalam Memikat Investor Startup">
Inilah Strategi Dalam Memikat Investor Startup </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 09, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Inilah Strategi Dalam Memikat Investor Startup</span></span></span> </p>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5976-pengusaha-wajib-tahu-cara-membuat-laporan-keuangan-perusahaan.html" title="Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/08/cara-membuat-laporan-keuangan-perusahaan-120x85.jpg" alt="Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5976-pengusaha-wajib-tahu-cara-membuat-laporan-keuangan-perusahaan.html" rel="bookmark" title="Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan">
Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan </a>
<p class="post-meta">
 <span class="meta-date"><i class="icon-calendar"></i> Aug 02, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Pengusaha Wajib Tahu Cara Membuat Laporan Keuangan Perusahaan</span></span></span> </p>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5972-akhirnya-saya-tahu-bank-syariah-dzalim.html" title="Akhirnya Saya Tahu, Bank Syariah Dzalim"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/07/terdzalimi-bank-syariah-120x85.png" alt="Akhirnya Saya Tahu, Bank Syariah Dzalim"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5972-akhirnya-saya-tahu-bank-syariah-dzalim.html" rel="bookmark" title="Akhirnya Saya Tahu, Bank Syariah Dzalim">
Akhirnya Saya Tahu, Bank Syariah Dzalim </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jul 20, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Akhirnya Saya Tahu, Bank Syariah Dzalim</span></span></span> </p>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html" title="Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?"><img src="https://pengusahamuslim.com/wp-content/uploads/2016/02/tempat-pinjam-uang-modal-120x85.jpg" alt="Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html" rel="bookmark" title="Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin?">
Tidak Boleh Pinjam Bank, Orang Miskin Tambah Miskin? </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jul 19, 2017</span> <span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/5048-tidak-boleh-pinjam-bank-orang-miskin-tambah-miskin.html#respond"><i class="icon-comments-alt"></i> 0</a></span> </p>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</div>
</li>
</ul>
</div>
</div> <div class="brack_space"></div>
</div>
</div>
</div>
</div>
</div>
</section>
 
<footer id="footer-container">
<div class="footer-columns">
<div class="row">
<div class="grid_3"><div id="rec-recent-posts-4" class="widget rec"><h3 class="widget-title"><span>Recent Posts</span></h3><div class="widget recent-posts"><ul class="ulpost"> <li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html" title="Jalan Menuju  Qana’ah"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/08/Jalan-Menuju-Qana’ah-120x85.png" alt="Jalan Menuju  Qana’ah"/> </a>
<div class="ulpost_title">
 <a class="title" href="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html" rel="bookmark" title="Jalan Menuju  Qana’ah">
Jalan Menuju  Qana’ah </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 14, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Jalan Menuju  Qana’ah</span></span></span> </p>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5981-inilah-strategi-dalam-memikat-investor-startup.html" title="Inilah Strategi Dalam Memikat Investor Startup"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/08/Inilah-Strategi-Dalam-Memikat-Investor-Startup-120x85.png" alt="Inilah Strategi Dalam Memikat Investor Startup"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5981-inilah-strategi-dalam-memikat-investor-startup.html" rel="bookmark" title="Inilah Strategi Dalam Memikat Investor Startup">
Inilah Strategi Dalam Memikat Investor Startup </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 09, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Inilah Strategi Dalam Memikat Investor Startup</span></span></span> </p>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</div>
</li>
</ul>
</div>
</div></div>
<div class="grid_3"></div>
<div class="grid_3"><div id="triple-posts-3" class="widget triple_recent_entries widget_tag_cloud clearfix"> <div class="triple widget">

<ul class="tabs-nav">
<li><a class="title" href="#tab1">Popular</a></li> <li><a class="title" href="#tab2">Latest</a></li> <li><a class="title" href="#tab3"><i class="icon-comments"></i></a></li> <li class><a class="title" href="#tab4">Tag</a></li>
</ul>


<div class="tabs-container">

<div id="tab1" class="tab-content" style="display: block;">
<ul class="ulpost picture">
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/4744-pinjaman-bank-bukan-uang-haram.html" title="Pinjaman Bank, Bukan Uang Riba?"><img src="https://pengusahamuslim.com/wp-content/uploads/2015/08/pinjam-uang-di-bank-120x85.jpg" alt="Pinjaman Bank, Bukan Uang Riba?"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/4744-pinjaman-bank-bukan-uang-haram.html" rel="bookmark" title="Permanent link to Pinjaman Bank, Bukan Uang Riba?">
Pinjaman Bank, Bukan Uang Riba? </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 07, 2015</span>
<span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/4744-pinjaman-bank-bukan-uang-haram.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/3437-kisah-sukses-dulu-1831.html" title="Kisah Sukses: Dulu Dianggap Pengemis, Sekarang Bos"><img src="https://pengusahamuslim.com/wp-content/uploads/2014/04/kisah-sukses-dulu-dianggap-pengemis-sekarang-bos-1753-120x85.jpg" alt="Kisah Sukses: Dulu Dianggap Pengemis, Sekarang Bos"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/3437-kisah-sukses-dulu-1831.html" rel="bookmark" title="Permanent link to Kisah Sukses: Dulu Dianggap Pengemis, Sekarang Bos">
Kisah Sukses: Dulu Dianggap Pengemis, Sekarang Bos </a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Jun 10, 2013</span>
<span class="meta-comment last-meta"><a href="http://pengusahamuslim.com/3437-kisah-sukses-dulu-1831.html#respond"><i class="icon-comments-alt"></i> 0</a></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
</ul>
</div>


<div id="tab2" class="tab-content">
<ul class="ulpost picture">
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html" title="Jalan Menuju  Qana’ah"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/08/Jalan-Menuju-Qana’ah-120x85.png" alt="Jalan Menuju  Qana’ah"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5984-jalan-menuju-qanaah.html" rel="bookmark" title="Permanent link to Jalan Menuju  Qana’ah">Jalan Menuju  Qana’ah</a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 14, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Jalan Menuju  Qana’ah</span></span></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
<li>
<a class="entry-thumb feature-link" href="http://pengusahamuslim.com/5981-inilah-strategi-dalam-memikat-investor-startup.html" title="Inilah Strategi Dalam Memikat Investor Startup"><img src="https://pengusahamuslim.com/wp-content/uploads/2017/08/Inilah-Strategi-Dalam-Memikat-Investor-Startup-120x85.png" alt="Inilah Strategi Dalam Memikat Investor Startup"/> </a>
<div class="ulpost_title">
<a class="title" href="http://pengusahamuslim.com/5981-inilah-strategi-dalam-memikat-investor-startup.html" rel="bookmark" title="Permanent link to Inilah Strategi Dalam Memikat Investor Startup">Inilah Strategi Dalam Memikat Investor Startup</a>
<p class="post-meta">
<span class="meta-date"><i class="icon-calendar"></i> Aug 09, 2017</span> <span class="meta-comment last-meta"><span>Comments Off<span class="screen-reader-text"> on Inilah Strategi Dalam Memikat Investor Startup</span></span></span>
<span class="review-star-none">
<span class="review-star-inline-none"></span>
</span>
</p>
</div>
</li>
</ul>
</div>


<div id="tab3" class="tab-content">

<div class="comment-tab">
<ul class="ulpost picture">
</ul></div>
</div>


<div id="tab4" class="tab-content tagcloud">
<a href="http://pengusahamuslim.com/tag/aqidah" class="tag-link-78 tag-link-position-1" title="10 topics" style="font-size: 10.8372093023pt;">Aqidah</a>
<a href="http://pengusahamuslim.com/tag/asuransi" class="tag-link-296 tag-link-position-2" title="4 topics" style="font-size: 7.87209302326pt;">asuransi</a>
<a href="http://pengusahamuslim.com/tag/asuransi-syariah" class="tag-link-297 tag-link-position-3" title="3 topics" style="font-size: 7pt;">asuransi syariah</a>
<a href="http://pengusahamuslim.com/tag/bank" class="tag-link-243 tag-link-position-4" title="12 topics" style="font-size: 11.4476744186pt;">bank</a>
<a href="http://pengusahamuslim.com/tag/bank-syariah" class="tag-link-314 tag-link-position-5" title="14 topics" style="font-size: 12.0581395349pt;">bank syariah</a>
<a href="http://pengusahamuslim.com/tag/belajar-fikih" class="tag-link-292 tag-link-position-6" title="3 topics" style="font-size: 7pt;">belajar fikih</a>
<a href="http://pengusahamuslim.com/tag/berita" class="tag-link-79 tag-link-position-7" title="111 topics" style="font-size: 19.6453488372pt;">Berita</a>
<a href="http://pengusahamuslim.com/tag/bisnis" class="tag-link-330 tag-link-position-8" title="9 topics" style="font-size: 10.488372093pt;">bisnis</a>
<a href="http://pengusahamuslim.com/tag/bmt" class="tag-link-236 tag-link-position-9" title="4 topics" style="font-size: 7.87209302326pt;">BMT</a>
<a href="http://pengusahamuslim.com/tag/bunga-bank" class="tag-link-523 tag-link-position-10" title="4 topics" style="font-size: 7.87209302326pt;">bunga bank</a>
<a href="http://pengusahamuslim.com/tag/dinar" class="tag-link-454 tag-link-position-11" title="4 topics" style="font-size: 7.87209302326pt;">dinar</a>
<a href="http://pengusahamuslim.com/tag/doa" class="tag-link-317 tag-link-position-12" title="4 topics" style="font-size: 7.87209302326pt;">doa</a>
<a href="http://pengusahamuslim.com/tag/dosa-riba" class="tag-link-345 tag-link-position-13" title="4 topics" style="font-size: 7.87209302326pt;">dosa riba</a>
<a href="http://pengusahamuslim.com/tag/emas" class="tag-link-576 tag-link-position-14" title="5 topics" style="font-size: 8.56976744186pt;">emas</a>
<a href="http://pengusahamuslim.com/tag/facebook" class="tag-link-776 tag-link-position-15" title="4 topics" style="font-size: 7.87209302326pt;">facebook</a>
<a href="http://pengusahamuslim.com/tag/fikih-jual-beli" class="tag-link-342 tag-link-position-16" title="6 topics" style="font-size: 9.18023255814pt;">fikih jual beli</a>
<a href="http://pengusahamuslim.com/tag/fikih-muamalah" class="tag-link-349 tag-link-position-17" title="4 topics" style="font-size: 7.87209302326pt;">fikih muamalah</a>
<a href="http://pengusahamuslim.com/tag/haram" class="tag-link-242 tag-link-position-18" title="5 topics" style="font-size: 8.56976744186pt;">haram</a>
<a href="http://pengusahamuslim.com/tag/harta-haram" class="tag-link-367 tag-link-position-19" title="4 topics" style="font-size: 7.87209302326pt;">harta haram</a>
<a href="http://pengusahamuslim.com/tag/hutang" class="tag-link-384 tag-link-position-20" title="6 topics" style="font-size: 9.18023255814pt;">hutang</a>
<a href="http://pengusahamuslim.com/tag/jual-beli" class="tag-link-307 tag-link-position-21" title="13 topics" style="font-size: 11.7965116279pt;">jual beli</a>
<a href="http://pengusahamuslim.com/tag/kaidah-fikih" class="tag-link-291 tag-link-position-22" title="3 topics" style="font-size: 7pt;">kaidah fikih</a>
<a href="http://pengusahamuslim.com/tag/kaidah-jual-beli" class="tag-link-295 tag-link-position-23" title="9 topics" style="font-size: 10.488372093pt;">kaidah jual beli</a>
<a href="http://pengusahamuslim.com/tag/karyawan" class="tag-link-276 tag-link-position-24" title="4 topics" style="font-size: 7.87209302326pt;">karyawan</a>
<a href="http://pengusahamuslim.com/tag/keuangan" class="tag-link-83 tag-link-position-25" title="45 topics" style="font-size: 16.2441860465pt;">Keuangan</a>
<a href="http://pengusahamuslim.com/tag/kontemporer" class="tag-link-84 tag-link-position-26" title="110 topics" style="font-size: 19.6453488372pt;">Kontemporer</a>
<a href="http://pengusahamuslim.com/tag/korupsi" class="tag-link-592 tag-link-position-27" title="4 topics" style="font-size: 7.87209302326pt;">korupsi</a>
<a href="http://pengusahamuslim.com/tag/kpmi" class="tag-link-86 tag-link-position-28" title="39 topics" style="font-size: 15.7209302326pt;">KPMI</a>
<a href="http://pengusahamuslim.com/tag/marketing" class="tag-link-88 tag-link-position-29" title="83 topics" style="font-size: 18.511627907pt;">Marketing</a>
<a href="http://pengusahamuslim.com/tag/modal" class="tag-link-87 tag-link-position-30" title="20 topics" style="font-size: 13.2790697674pt;">Modal</a>
<a href="http://pengusahamuslim.com/tag/modal-usaha" class="tag-link-363 tag-link-position-31" title="4 topics" style="font-size: 7.87209302326pt;">modal usaha</a>
<a href="http://pengusahamuslim.com/tag/mudharabah" class="tag-link-304 tag-link-position-32" title="3 topics" style="font-size: 7pt;">mudharabah</a>
<a href="http://pengusahamuslim.com/tag/murabahah" class="tag-link-311 tag-link-position-33" title="5 topics" style="font-size: 8.56976744186pt;">murabahah</a>
<a href="http://pengusahamuslim.com/tag/nasehat" class="tag-link-264 tag-link-position-34" title="5 topics" style="font-size: 8.56976744186pt;">nasehat</a>
<a href="http://pengusahamuslim.com/tag/pembukuan" class="tag-link-540 tag-link-position-35" title="3 topics" style="font-size: 7pt;">pembukuan</a>
<a href="http://pengusahamuslim.com/tag/pengusaha" class="tag-link-275 tag-link-position-36" title="6 topics" style="font-size: 9.18023255814pt;">pengusaha</a>
<a href="http://pengusahamuslim.com/tag/pengusaha-muslim" class="tag-link-208 tag-link-position-37" title="10 topics" style="font-size: 10.8372093023pt;">Pengusaha Muslim</a>
<a href="http://pengusahamuslim.com/tag/pengusaha-sukses" class="tag-link-557 tag-link-position-38" title="3 topics" style="font-size: 7pt;">pengusaha sukses</a>
<a href="http://pengusahamuslim.com/tag/ramadhan" class="tag-link-94 tag-link-position-39" title="33 topics" style="font-size: 15.1104651163pt;">Ramadhan</a>
<a href="http://pengusahamuslim.com/tag/riba" class="tag-link-77 tag-link-position-40" title="76 topics" style="font-size: 18.25pt;">Riba</a>
<a href="http://pengusahamuslim.com/tag/suap" class="tag-link-215 tag-link-position-41" title="5 topics" style="font-size: 8.56976744186pt;">suap</a>
<a href="http://pengusahamuslim.com/tag/tips-tricks" class="tag-link-89 tag-link-position-42" title="207 topics" style="font-size: 22pt;">Tips Tricks</a>
<a href="http://pengusahamuslim.com/tag/uang-kertas" class="tag-link-575 tag-link-position-43" title="4 topics" style="font-size: 7.87209302326pt;">uang kertas</a>
<a href="http://pengusahamuslim.com/tag/ukm" class="tag-link-91 tag-link-position-44" title="28 topics" style="font-size: 14.5pt;">UKM</a>
<a href="http://pengusahamuslim.com/tag/zakat" class="tag-link-93 tag-link-position-45" title="35 topics" style="font-size: 15.3720930233pt;">Zakat</a> </div>

</div>
</div>

</div></div>
<div class="grid_3">
<div class="newsletter widget">
<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=pengusahamuslimindonesia', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<input type="text" class="text" name="email" value="Your Email" onfocus="if(this.value=='Your Email')this.value='';" onblur="if(this.value=='')this.value='Your Email';"/>
<input type="hidden" name="loc" value="en_US"/>
<input type="hidden" value="pengusahamuslimindonesia" name="uri"/>
<input type="submit" class="buttons" value="Subscribe"/>
</form>
<ul class="icon-wrapper">
<li class="icon-lists"><a href="https://www.facebook.com/pengusahamuslim"><span class="icons-facebook"></span></a> </li>
<li class="icon-lists"><a href="http://www.twitter.com/pengusahamuslim"><span class="icons-twitter"></span></a></li>
<li class="icon-lists"><a href="http://instagram.com/yufid"><span class="icons-instagram"></span></a></li>
<li class="icon-lists"><a href="#"><span class="icons-youtube"></span></a></li>
<li class="icon-lists"><a href="#"><span class="icons-wordpress"></span></a></li>
</ul>
</div>
</div>

<div style="font-size:small; font-color: #fff !important;"><img src="https://cdnjs.cloudflare.com/ajax/libs/webicons/2.0.0/webicons/webicon-rss.png" style="vertical-align:middle" width="20" height="20" title="47080 (tM 100%), 152456 (jM), 2354 (jP), 1 (urt), 20 (mR), InQueue"><font style="vertical-align:middle"> <a href="http://pengusahamuslim.com/" class="term-link-st2">Pengusaha Muslim</a>, <a href="http://pengusahamuslim.com/3437-kisah-sukses-dulu-1831.html" class="term-link-st2">Kisah Sukses</a>, <a href="http://pengusahamuslim.com/3437-kisah-sukses-dulu-1831.html" class="term-link-st2">Cerita Sukses</a>, <a href="http://pengusahamuslim.com/3717-wifi-di-warung-dan-resto-1895.html" class="term-link-st2">Biaya Pasang Wifi Untuk Warkop</a>, <a href="http://pengusahamuslim.com/1071-pengertian-akad.html" class="term-link-st2">Pengertian Akad</a>, <a href="http://pengusahamuslim.com/4129-cara-menghitung-break-even-point-dalam-akuntansi.html" class="term-link-st2">Cara Menghitung Bep</a>, <a href="http://pengusahamuslim.com/3421-keajaiban-sedekah-1823.html" class="term-link-st2">Sedekah</a>, <a href="http://pengusahamuslim.com/3319-belajar-fikih-hiwalah-1799.html" class="term-link-st2">Hiwalah</a>, <a href="http://pengusahamuslim.com/2333-buah-pala-haram-untuk-dikonsumsi.html" class="term-link-st2">Pala</a>, <a href="http://pengusahamuslim.com/1217-doa-masuk-pasar-mall-dan-pusatpusat-keramaian.html" class="term-link-st2">Doa Masuk Pasar</a>, <a href="http://pengusahamuslim.com/3723-jual-beli-mata-uang-kuno-1898.html" class="term-link-st2">Cara Menjual Uang Kuno</a>, <a href="http://pengusahamuslim.com/790-tanya-jawab-hukum-jual-beli-kredit.html" class="term-link-st2">Hukum Kredit Barang</a>, <a href="http://pengusahamuslim.com/442-terbebas-dari-utang-dengan-pesugihan-alfatihah.html" class="term-link-st2">Pesugihan Islami</a>, <a href="http://pengusahamuslim.com/1014-cara-praktis-menghitung-zakat-maal.html" class="term-link-st2">Zakat Mal</a>, <a href="http://pengusahamuslim.com/3991-cara-menghitung-zakat-emas-perak-dan-uang.html" class="term-link-st2">Zakat Emas</a>, <a href="http://pengusahamuslim.com/4843-bisnis-pancake-durian-dari-menangis-jadi-manis.html" class="term-link-st2">Kisah Orang Sukses</a>, <a href="http://pengusahamuslim.com/3991-cara-menghitung-zakat-emas-perak-dan-uang.html" class="term-link-st2">Cara Menghitung Zakat Emas</a>, <a href="http://pengusahamuslim.com/4201-7-kaidah-dalam-menagih-utang-bagian-01.html" class="term-link-st2">Cara Menagih Hutang Menurut Islam</a>, <a href="http://pengusahamuslim.com/4463-cara-melunasi-hutang-riba-kisah-inspiratif.html" class="term-link-st2">Cara Melunasi Hutang</a>, <a href="http://pengusahamuslim.com/442-terbebas-dari-utang-dengan-pesugihan-alfatihah.html" class="term-link-st2">Pesugihan Islam</a></font></div><div style="clear: both" ;></div>
<br/><br/>

</div>
</div>
<div class="footer-bottom">
<div class="row">
<div class="grid_6 footer-left"> Copyright 2009-2017 PengusahaMuslim.com - All rights reserved</div>
<div class="grid_6 footer-right">
</div>
</div>
</div>
</footer>

<script>  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-254411-3']);
  _gaq.push(['_setDomainName', '.pengusahamuslim.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>

<script type="text/javascript" src="https://pengusahamuslim.com/wp-includes/js/comment-reply.min.js?ver=4.7.5"></script>
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/pengusahamuslim.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/pengusahamuslim.com\/wp-admin\/admin-ajax.php","nonce":"19c74c2f13"};
/* ]]> */
</script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/themes/themerush/js/post_rating.js?ver=1"></script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8"></script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8"></script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8"></script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8"></script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8"></script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8"></script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/themes/themerush/js/superfish.js?ver=1.8"></script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8"></script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8"></script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/themes/themerush/js/custom.js?ver=1.8"></script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.7.5"></script>
<script type="text/javascript" src="https://pengusahamuslim.com/wp-includes/js/wp-embed.min.js?ver=4.7.5"></script>
</body>
</html>
